Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Asus P5P43TD PRO, Quad 9550S - nie widzi procesora

01 Lis 2017 16:08 330 2
  • Poziom 11  
    Dotyczy wymiany procesora w zestawie nr 1 na Core 2 Quad Q9550S 2.83GHZ/12M/1333/06 L923B634

    Po zamontowaniu Quada do zestawu nr 2 – wszystko OK, procesor sprawny

    Po zamontowaniu QUADa do zestawu nr 1 – startują wentylatory, natomiast ekran monitora czarny. Wykonano:
    - aktualizacja BIOSu na 0710,
    - resetowanie BIOSa zworką oraz wyciągniętą baterią z płyty by ustawienia były na default
    - podmianka zasilacza na ten z zestawu 2 (gdy procesor sprawdzono na zestawie 2)

    Konfiguracja sprzętu nr 1:
    - MODECOM FEEL 500 (500W)
    - ASUS P5P43TD PRO Rev 1.03G, (zaktualizowany BIOS na wersje 0710) ustawienia default
    - Daul Core E6300 2,8 GHz
    - Palit GeForce GT240 512 RAM
    - SSD GOODRAM CX100 128GB
    - GOODRAM DDR3 4GB PC3 – 12800 DIMM (GYB1600D364L9/4G) oraz
    ELIXIR 2GB.2Rx8.PC3-10600U-9-10-B0.1333

    Konfiguracja sprzętu nr 2:
    - CORSAIR VS550 (550W)
    - GIGABYTE GA-G41M-Combo rev 1.3, (BIOS wersja v6.00PG) ustawienia default
    - Pentium E5500 2.8GHz/2M/800/06
    - ASUS GeForce GT650 1GB RAM
    - SSD GOODRAM CX100 128GB
    - HYNIX 2GB 1Rx8 PC3-10600U-9-10-A0 oraz
    PATRIOT 2GB PC3-10600 CL9

    Pozdrawiam i dziękuję za zainteresowanie tematem,
    Grzegorz
  • Pomocny post
    Poziom 43  
    Na rozgrzewkę:
    Z jednym modułem pamięci Pan również sprawdzał?
  • Poziom 11  
    Rozgrzewka wykonana. Wielkie dzięki :)

    Zestaw 1
    Na samej kości GOODRAM DDR3 4GB PC3 - komputer milczy
    Na samej kości ELIXIR 2GB.2Rx8.PC3 - komputer wstał SUKCES :)
    Po zamianie kości między sobą pojawił się obraz z logo Asusem tylko że z kilkoma artefaktami w postaci braku pikseli i komputer dalej już się nie włączał.

    Szkoda mi tej kości bo to 4 GB