Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Miękki start silnika 3-f 5kW w pilarce

Doominus 02 Lis 2017 20:27 378 8
  • #1 02 Lis 2017 20:27
    Doominus
    Poziom 34  

    Witam.

    Mam problem z silnikiem 5kW. Jest w pilarce, w zeszłym roku wszystko było ok.
    Teraz ponownie podłączam pilarkę i wybija bezpieczniki. Układ sterowania jest na styczniki i przyciski on i off, więc w miarę prosty, standardowy.
    Sprawdziłem na podłączeniu gniazda innej maszyny która ma silnik 5,5kW i oddzielny bezpiecznik 3f. I na tym działa ok.

    Sytuacja o tyle dziwna, że to nowa instalacja robiona przez elektryka. I wszystko wcześniej działało. Silnik startuje bez obciążenia.
    Jest możliwość zrobienia miękkiego startu np. na kondensatorach. które ograniczą początkowo prąd na silniku?
    Czy tylko pozostaje wymiana bezpieczników?

    Nie mam miejsca w skrzynce pilarki na wstawienie kolejnego stycznika, żeby zrobić trójkąt/gwiazda.

    0 8
  • #3 02 Lis 2017 22:05
    Doominus
    Poziom 34  

    Normalnie w warsztacie temp min 10 stopni i dość sucho.

    0
  • #5 02 Lis 2017 23:26
    Doominus
    Poziom 34  

    Najpewniej trójkąt.

    0
  • #7 03 Lis 2017 08:55
    e2rd.o
    Poziom 19  

    Doominus napisał:
    Sytuacja o tyle dziwna, że to nowa instalacja

    Nowa instalacja i nowe wyłączniki instalacyjne pewnie o charakterystyce B.

    0
  • #8 03 Lis 2017 10:55
    2834736
    Użytkownik usunął konto  
  • #9 03 Lis 2017 11:56
    Doominus
    Poziom 34  

    e2rd.o napisał:
    Doominus napisał:
    Sytuacja o tyle dziwna, że to nowa instalacja

    Nowa instalacja i nowe wyłączniki instalacyjne pewnie o charakterystyce B.


    Ano tak.... to drugie przyłącze na którym działa ma bezpiecznik C.

    Co dziwne w samej pilarce też jest zestaw bezpieczników i one nie wybijają...

    0
  Szukaj w 5mln produktów