Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool 6th Sense SB540W model SB540W - lodówka nie chłodzi

zorekkk 09 Lis 2017 20:56 492 0
  • #1 09 Lis 2017 20:56
    zorekkk
    Poziom 1  

    Podaje informacje o lodówce:
    Whirpool 6th Sense 20RB-D3L , Pisze że MODEL: SB540W
    a tam gdzie pisze Service: 8586 445 15020
    :arrow:
    Teraz objawy tejże lodówki:
    Słychać że działa, panel sterowania funkcjonuje, kostkarka działa, pobór wody również. Lecz gdy lodówka chodzi to powietrze z chłodziarki jest jak w otoczeniu.
    Czyli nie chłodzi w ogóle.

    To co zauważyłem sprawdzając ją dogłębnie, to gdy wyłączyłem lodówkę i rozkręciłem osłonę w zamrażalniku z tego gdzie jest to urządzenie chłodzące to słychać cichutkie syczenie z dołu urządzenia (nie wiem jak się nazywa fachowo, próbowałem znaleźć nazwę...). W lodówce są u podstawy 2 lekkie uszkodzenia, które tworzą malutkie dziury pomiędzy warstwą lodówki, a kolejną warstwą czyli "plastik pokrycia lodówki jest przedziurawiony jakimś uszkodzeniem lekkim są takie dziurki 2".

    Teraz Zastanawia mnie czy to może czynnik się ulotnił z powody tych uszkodzeń. Czy jest uszkodzone to urządzenie chłodzące? Czy jeszcze coś innego? Termostat chyba wykluczam bo lodówka w ogóle kompletnie nie daje zimna nic, a nic... Powietrze leci jakby po prostu wentylator malutki ktoś włączył.

    Jak potrzebujecie coś więcej wiedzieć lub mogę zdjęcia porobić to mogę zrobić na szybkości co potrzeba.

    0 0