Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pompa/Hydrofor - Zestaw Hydroforowy

10 Lis 2017 07:37 1998 42
  • Poziom 6  
    *Wstęp,
    Dzień dobry,
    przebrnąłem prze naprawdę dużą ilość tematów u Was na forum i znalazłem problemy i opisy podobne. Jednakże mój przypadek jest o tyle ciekawy, że postanowiłem zapytać o radę.
    Do wczorajszego popołudnia byłem szczęśliwym posiadaczem zestawu hydroforowego. 300L zbiornik wimet i pompa hydroforowa. Cały zestaw pracował w przedziale 2-3,5 bar. Zestaw był od siebie oddalone ok 10m i podłączony rurą stalową do tego nie w linii prostej. Zestaw działał ponad 20 lat, co jakiś czas musiałem dopompować powietrze w zbiorniku - eksploatacja. Na owym zestawie pracowały jednocześnie : pralka, zmywarka, nawadnianie ogrodu( min 2,6 Bara) i do tego można było się wykąpać i jeszcze zmywać. Tak było do wczorajszego popołudnia.
    Postanowiłem z przyczyn praktycznych wymienić i przenieść zbiornik(powolne wycieki spod każdej uszczelki) bliżej pompy.
    Podłączenie jest zgodne ze sztuką i w zasadzie nie różni się niczym od pierwotnego(zawory zwrotne przed wejściem do zbiornika oraz filtr na wyjściu na dom).

    *Problem:
    Gdy zbiornik zgodnie z instrukcją został napompowany powietrzem do 1,8 Bar po załączeniu pompy nie jest w stanie podnieść ciśnienia wodą nawet o 0,1 Bara.
    Jeżeli zbiornik ma ok 0,6 Bara pompa dobija go wodą do 1,7 Bara i widzę swobodnie unoszący w wizjerowej rurce że woda dochodzi do 1/2 zbiornika. Pompa się wyłącza(potrzebuje na to ok 1min).

    Wychodzę z założenia, że zarówno pompa jak i zbiornik oraz zawór zwrotny między pompą a zbiornikiem jest sprawny ? Jedyna zmiana konstrukcyjna to różnica w odległości pompy i zbiornika zmieniła się z ok 10m na 0,5m z identyczną średnicą rur. Woda w rurze dochodzącej do lustra wody musi być bo pompuje.
    O co w tym chodzi według Was ? Pustka powietrzna, zbieg okoliczności i pompa się uszkodziła ?
  • Poziom 42  
    A czy przerabiałeś ssanie pompy, czy tylko odcinek pompa -zbiornik ?
  • Poziom 6  
    Cześć,
    tylko odcinek od pompy do zbiornika. Reszta instalacji jest nieruszona
  • Poziom 33  
    Wg mnie pompa się zapowietrzyła i nie może pozbyć się bąbla powietrza.
  • Poziom 42  
    Podejrzewałbym jednak awarię pompy. Zbieg okoliczności ? do końca na "długiej" rurze pracowała normalnie i nagle po przeróbce kiepsko? Jak się domyślam, jest to hydrofor "starego " typu z poduszką powietrzną nad wodą.
  • Poziom 6  
    Ten zbieg okoliczności przyszedł mi już do głowy to w końcu 20 lat. *Poduszka powietrzna jest nad wodą.

    *grzeskk
    "Wg mnie pompa się zapowietrzyła i nie może pozbyć się bąbla powietrza." Jednak pompa pcha wodę w niewielkim zakresie ? obecnie 0,5- 1,8 Bar ? czy to może być powód?
  • Poziom 34  
    Może gdzieś jest powietrze, spuść całkiem powietrze z zbiornika i załącz pompę niech pompuje. Dobija tylko do tych 1.7 czy jak wcześniej do 3.5 bara? Wyłącznik ciśnieniowy na swoim miejscu czy też przenoszony? wpięty od strony zbiornika przed zaworem zwrotnym??
  • Poziom 42  
    vcc napisał:
    Wyłącznik ciśnieniowy na swoim miejscu czy też przenoszony? wpięty od strony zbiornika przed zaworem zwrotnym??

    A jak mógłby być w innym miejscu? między pompą, a zaworem zwrotnym? wyobrażasz sobie pracę pompy z tak usytuowanym wyłącznikiem ?
  • Poziom 6  
    vcc

    Cześć,
    Dobija tylko do 1,7 i dalej nie. Pompa cały czas pracuje.

    faktycznie włącznik jest przeniesiony na zbiorniku w trochę innej konfiguracji niż poprzednio.

    W STARYM podłączeniu był wkręcony w miejsce od górnej części wizjera rurki zaś w dolnym był wentyl. Manometr był na szczycie zbiornika.

    OBECNIE u szczytu jest Manometr, rurka wizyjna jest wmontowana. Z dodatkowego wyjścia ze zbiornika wychodzi Manometr i wyłącznik ciśnieniowy.

    W zasadzie wszystkie akcesoria są wpięte w zbiornik tylko w inne miejsca.
  • Poziom 42  
    Takie usytuowanie nic nie zmienia. Można , oczywiście wypuścić trochę powietrza, i wystartować z pompą z niższego ciśnienia, ale czy to cokolwiek da? przecież następne włączenie i tak nastąpi już z nastawionego np. 2 bary.A jakiego typu jest pompa?
  • Poziom 6  
    Typ pompy z wirnikiem. Szczegóły mogę podać jak wrócę do domu. Chociaż nie wiem czy to ma znaczenie.
  • Poziom 42  
    Papillon de Nuit napisał:
    Typ pompy z wirnikiem.
    Innych się nie spotyka w domowych instalacjach hydroforowych, chociaż spotkałem się z tłokową.
    Papillon de Nuit napisał:
    Chociaż nie wiem czy to ma znaczenie.
    Tego, to ja też na razie nie wiem. Może wypracowała już swoje.
  • Poziom 34  
    stanislaw1954 napisał:
    A jak mógłby być w innym miejscu? między pompą, a zaworem zwrotnym?


    Widziałem już różne cuda ALE skoro był przenoszony wyłącznik to i odłączane przewody, może silnik/pompa kręci się w drugą stronę?
  • Poziom 6  
    gdyby kręciła się w drugą stronę to by nie pompowała do 1,7 Bara. Pompa nie była nawet odłączana. Jest na 230 V więc biegunów nie zmieniła.
  • Poziom 34  
    Miałem przypadek ze silnik był zmieniany i pompa pompowała tylko że bardzo powoli ale nie pamiętam już do jakiej wartości bo zaraz były zamienione fazy i zaczęła normalnie pracować
  • Poziom 33  
    Miałem taki przypadek że pompa pompowała słabo i właśnie była zapowietrzona. Nie pomagało zalewanie, pomogło kilkukrotne zamknięcie zaworu za pompą i szybkie otwarcie aby były duże skoki ciśnienia. W pewnym momencie pompa wypluła bąbel i pompowała już normalnie.
  • Poziom 6  
    Dzięki wezmę to pod uwagę. Wygląda trafnie.
  • Poziom 6  
    grzeskk
    ale chodzi o "za pompą" czyli odciąć pion" czy "za pompą" czyli między studnią a pompą ? O którą stronę chodzi ?

    Ciekawostkę mam(być może laicką) tuż po tym jak pompa dobije w końcu 1,8 Bara wyłącza się. Wtedy odkręcam delikatnie taką śrubkę u góry i słyszę syk powietrza.
    Kilka zdjęć całego mojego układu.
  • Poziom 42  
    Papillon de Nuit napisał:
    Wtedy odkręcam delikatnie taką śrubkę u góry i słyszę syk powietrza.
    Masz na myśli śrubę w obudowie pompy u góry na zdjęciu- w pobliżu kolana tłocznego ?
  • Poziom 6  
    tak dokładnie o tą śrubkę chodzi, to właściwie jest korek z gwintem(tak wygląda)
  • Poziom 42  
    To wskazuje na powietrze w rurze ssącej. A nie kręciłeś tym zaworem koło ściany?
  • Poziom 6  
    Nie kręciłem. Zawór jest tam jako korek bardziej, do niczego nigdy nie służył oprócz ewentualnego zalewania rury.
  • Poziom 42  
    Koło pompy widzę plamy. Dolewałeś wodę do pompy po przeróbce, albo ją przestawiałeś inaczej?
  • Poziom 6  
    Plamy są z wody, która wypłynęła po ustaniu syku gdy odkręciłem "korek"
  • Poziom 42  
    Spróbuj uzupełnić wodę w rurze ssącej- odkręcając "korek"i wlewając tam wodę pomału do pełna. Po dokładnym wypełnieniu zakręć korek i włącz pompę.
  • Poziom 6  
    o tym samym cały czas myślę, ale mam obawy czy odkręcę ten korek. Nie był ruszany dwie dekady
  • Poziom 42  
    No to jak
    Papillon de Nuit napisał:
    Wtedy odkręcam delikatnie taką śrubkę u góry i słyszę syk powietrza.
    To psyknij WD i odkręcaj -pól obrotu, następnie dokręć. Teraz odkręć obrót i z powrotem itd. aż do skutku.
  • Poziom 6  
    myślisz o tym "korku" na pompie czy o zaworku(mającym dawniej pełnić funkcję korka), który jest na rurze wychodzącej ze ściany ?
  • Poziom 42  
    Myślałem o korku na pompie. Też da radę tamtędy wlać wodę, choćby lejkiem. A najlepiej gdyby było miejsce(trójnik, zawór) na trasie pompa- zawór zwrotny). Ktoś "mądry" powie- po co jak pompę się rzadko zalewa, czasem raz na kilka lat? Ale czasem trzeba i wtedy nie trzeba wymyślać którędy zalać.
  • Poziom 6  
    No wiesz, hydraulik wystawiając rachunek liczy się z tym, żeby nie być za drogim dla klienta więc ujmuje pewnym udogodnieniom. To nie jest kwestia mądrości lub jej braku. Jutro zaleję to wodą. Ciekawe co się stanie.

    *w sumie, jeżeli jutro rano po nieużywaniu całej nocy wody, to woda tak czy inaczej w pompie powinna być, prawda ? A jeżeli jej tam nie będzie oznacza to, że opada mi woda w rurze ssącej. Chociaż tutaj się mylę - bo łączka elastyczna i rury prowadzące do ssawki też są w tym pomieszczeniu wyżej. No to Dupa

    Najważniejsze, że będę miał już swoje wnioski przed wtorkiem bo wtedy przyjadą "szpece" i podłączą inną pompę zamiast obecnej i wyeliminują ewentualny problem z rurą ssącą lub problem z pompą.