Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megane Scenic ABS - Ciągle świeci się kontrolka ABS

11 Lis 2017 17:42 5925 12
  • Poziom 16  
    Znalazłem dużo tematów na temat ABS, ale nie znalazłem tego co mnie interesuje. Dotyczy Renault Megane Scenic 1998r silnik 2.0
    Żeby nie było niepotrzebnych rad i pytań to zaznaczam, że wyczyściłem wszelkie podłączania na przewodach i kostkach, ciągłość przewodów jest zachowana, czujniki mają rezystancję ≥ 1050 ohm . Byłem u kolegi który ma komputer do Renaulta i skasował mi błąd , jednak po rzejechaniu kilku kilometrów znów kontrolka się zapaliła, na komputerze wyskoczyła informacja, że jest problem z tylnymi czujnikami, bez wskazania czy to lewy czy prawy.
    Cała ta awaria zaczęła się gdy mi się uszkodził cylinderek hamulca lewy tył, cz wymiana tego cylinderkach mogła się przyczynić do tej awarii?
    - zabrudzenie czujnika płynem hamulcowym i innymi pyłami ,
    - zapowietrzenie układu, co prawda go odpowietrzyłem i hamuje równo , sprawdzałem n przeglądzie.
    Proszę o rady.
  • Poziom 29  
    A co dokładnie pokazał komputer? Numer błędu ?
  • Poziom 16  
    leonek4 napisał:
    A co dokładnie pokazał komputer? Numer błędu ?

    Był jakiś kod ale nie pamiętam, napisana była informacja że problem z tyłem , bez wskazania na prawą czy lewą stronę.
  • Poziom 24  
    AZUKS napisał:
    wyskoczyła informacja, że jest problem z tylnymi czujnikami, bez wskazania czy to lewy czy prawy.
    No właśnie i to komp do reno ,
    AZUKS napisał:
    Był jakiś kod ale nie pamiętam,
    Hm.
    AZUKS napisał:
    Cała ta awaria zaczęła się gdy mi się uszkodził cylinderek hamulca lewy tył,
    Wiec od tego kółka zacznij
  • Poziom 16  
    Przeczyściłem czujniki i pierścienie w obu kołach i nic.
    Kolega miał jakiś stary komputer i po podłączeniu wskazuje błąd tylnych kół a lewe tylne koło podczas jazdy nie pokazuje prędkości, nie można skasować błędu. Czy ktoś wie które piny we wtyczce koło pompy ABS odpowiadają za które koła? Chcę wykluczyć brak ciągłości przewodów do tego koła.
  • Poziom 30  
    Lewy przód 3 i 18
    prawy przód 1 i 17
    lewy tył 14 i 21
    prawy tył 5 i 13
  • Poziom 26  
    Jeśli czujnik nie pokazuje prędkości, a na postoju nie ma błędów to opcje masz dwie:
    1. Uszkodzony rdzeń czujnika
    2. Zbyt duża odległość pomiędzy czujnikiem a kołem polaryzacyjnym
  • Poziom 16  
    Daro122 napisał:
    Lewy przód 3 i 18
    prawy przód 1 i 17
    lewy tył 14 i 21
    prawy tył 5 i 13

    We wtyczce są trzy rzędy pinów i nie mają opisów , czy możesz kolego napisać jak stwierdzić który pin jaki ma numer?

    Dodano po 1 [minuty]:

    diablo23248 napisał:
    Jeśli czujnik nie pokazuje prędkości, a na postoju nie ma błędów

    Ale na postoju jest błąd i nie można go skasować.
  • Pomocny post
    Poziom 9  
    AZUKS napisał:
    na postoju jest błąd
    przewody
  • Poziom 16  
    kaza12 napisał:
    AZUKS napisał:
    na postoju jest błąd
    przewody

    Właśnie do tego potrzebuję identyfikacji nr pinów we wtyczce by sprawdzić ciągłość od pompy ABS.
  • Pomocny post
    Poziom 30  
    Rozbierz wtykę a znajdziesz opisy.
  • Poziom 5  
    Dokładnie sprawdź czy nie jest uszkodzona koronka abs
  • Poziom 16  
    Awaria usunięta, wtyczka w środku była jak nowa, ale przewody do niej dochodzące już nie. Przerwa była na przewodzie do lewego tylnego koła.