Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Scenic I lift, nie działa nawiew i ogrzewanie

osu1234 12 Nov 2017 11:38 20493 9
  • #1
    osu1234
    Level 8  
    Witam

    W moim Scenicu przestał działać zarówno nawiew jak i ogrzewanie. Postanowiłem więc wymontować silnik nawiewu z turbiną żeby sprawdzić go za pomocą zasilacza serwisowego. Okazało się, że jak najbardziej działa. Następnie wymontowałem opornik dmuchawy i zauważyłem, że bezpiecznik termiczny (216 stopni Celsjusza) jest rozwarciem (sprawdziłem to omomierzem). Wymieniłem go na identyczny bezpiecznik, ale bez lutowania, za pomocą połączeń śrubowych z kostki elektrycznej tak żeby go nie uszkodzić. Wszystko podłączyłem na nowo do samochodu i okazało się, że dalej nic nie działa. Sprawdziłem bezpiecznik wentylatora, który znajduje się poniżej kierownicy i jest dobry. Czy ktoś mógłby mi pomóc co mogę zrobić?

    Pozdrawiam
  • #2
    actin
    Level 34  
    Wentylator ogólnie słychać? Nie wieje tylko przez kartki?
  • #3
    osu1234
    Level 8  
    Nie jestem pewien czy rozumiem co masz na myśli mówiąc wentylator, ale ten silnik z turbiną, który rozprowadza ciepłe powietrze w mieszaczu jest jak najbardziej pracujący, ale jak próbuję włączyć ogrzewanie i nawiew to niestety , ani jedno ani drugie nie działa. Zaraz przed zepsuciem można było poczuć spaleniznę z wylotów powietrza do kabiny (kratek).
  • #4
    Doktorr
    Level 35  
    Jeżeli klimatyzacja manualna . Pierwsze trzy biegi wentylatora idą przez opornicę a czwarty przez przekaźnik , który jest w denku obudowy opornicy Ten bieg posiada oddzielne zasilanie. Sprawdź czy dochodzą plusy na poszczególnych biegach do opornicy.
  • #5
    osu1234
    Level 8  
    Generalnie do opornicy podłączona jest kostka, która zawiera wiele pinów. Czy mógłbyś mi doradzić jak to sprawdzić dokładnie? Bo mierząc losowe piny, na niektórych bywało około 14 voltów.
  • #6
    Doktorr
    Level 35  
    Schematu szukaj. Sterowanie to kabelki brązowe , kremowy i różowy, dwa grube czerwone to zasilanie 4 biegu do przekaźnika. Czarne stałe masy.
  • #7
    osu1234
    Level 8  
    Jasne, czy jeżeli okaże się, że napięcia są podawane to problem jest z tym zielonym elementem na opornicy i trzeba go wymienić?
  • #8
    Doktorr
    Level 35  
    Tak ale w tym przypadku powinien być najwyższy bieg bo nie idzie przez opornicę tylko przez przekaźnik wspomniany wcześniej.
  • #9
    osu1234
    Level 8  
    Sprawdziłem napiecia i przy ustawianiu danego poziomu na dmuchawie pojawia sie na poszczegolnym pinie okolo 14 V, niemniej nic nie dziala nawet na 4 poziomie. Jakies pomysly?
  • Helpful post
    #10
    Doktorr
    Level 35  
    Opornica do wymiany, uszkodzony ten element ceramiczny i przekaźnik.