Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Komputer spowolniony, internet zmulony, nie da się korzystać I TO PO 2 FORMATACH

damia97n 14 Lis 2017 18:48 144 2
  • #1 14 Lis 2017 18:48
    damia97n
    Poziom 1  

    Witam.
    Od tygodnia mam problem z komputerem i internetem.
    Komputer po włączeniu nie nadaje się do użytku, nic nie działa tak jak powinno, a bezpośrednio po jego uruchomieniu włącza się czarna konsola na 1 sekundę, co jest bardzo podejrzane.
    Do tego problem z internetem. Łącze jest eleganckie, a internet wskazuje tak niską prędkość, że wszystko ładuje się po 5 minut.
    Od tamtej pory sformatowałem komputer 2 razy w tym wszystkie partycje na dysku. To nie przynosiło efektu ;(
    PROSZĘ o pomoc.

    W załącznikach skany z programu FRST

    0 2
  • #2 14 Lis 2017 20:15
    Kolobos
    Spec od komputerów

    Nie widac tutaj nic ciekawego, nie ma to tez raczej zwiazku z tym dzialem.

    > Łącze jest eleganckie

    Moze tylko w umowie jest takie "eleganckie".

    0
  • #3 14 Lis 2017 20:21
    daminek1234
    Poziom 24  

    Podłącz bezpośrednio pod modem, kablem, odpal speedtest. Potem kablem pod router i speedtest. Następnie Wi-Fi i speedtest. Wklej 3 wyniki. Może to umierający router/karta sieciowa.

    damia97n napisał:
    Komputer po włączeniu nie nadaje się do użytku, nic nie działa tak jak powinno, a bezpośrednio po jego uruchomieniu włącza się czarna konsola na 1 sekundę, co jest bardzo podejrzane.

    A sterowniki zainstalowałeś?

    SMART dysku z CrystalDiskInfo do wrzucenia.

    0