Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

problem z lampa opel insignia 2009

14 Nov 2017 20:30 1044 6
  • Level 4  
    witam. mam problem z lewa lampa xsenowa w insigni z 2009 auto bylo po wypadku zrobilem co moglem byla w paru miejscach od spodu popekana i zaczepy widze ze troszke paruje ale problem to jest z nia taki ze po wlaczeniu lamp zarnik zamruga i gasnie . myslalem ze zarnik uszkodzony wiec zamienilem z drugiej strony i jest dobry to wydaje mi sie gdzies bedzie w lampie ale co .moze ktos mial ktos podobny problem. ostatecznie zakup nowej lampy.
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • User removed account  
  • Level 4  
    lampa zamontowana . dzialalo wszystko jak zlozylem wszystko do kupy .po tygodniu zaczelo sie to dziac jeszcze co jakis czas sie wlaczyla i bylo ok . reszta dziala to znaczy postojowe i skretne tylko mijania i drogowe
  • User removed account  
  • Level 4  
    na liczniku pisze AWARIA LEWEGO SWIATLA MIJANIA . cos tam jeszcze wczesniej pisalo ze jakis problem ale nie pamietam teraz

    Dodano po 4 [minuty]:

    bede jeszce raz probowal ja wyciognac i dokladniej sie przyrzec może faktycznie gdzies jakies kable. narazie dzieki za podpowiedzi .pozdrawiam
  • Helpful post
    User removed account  
  • Level 4  
    Witajcie.wymienilem przetwornice i wszystko gra .Ale i tak musze wymienić całą lampę bo jeszcze mi paruje i boję się że zaraz znowu padnie