Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

VOLVO S40 NIE ODPALA - VOLVO S40 NIE ODPALA

15 Nov 2017 16:09 7056 8
  • Level 2  
    Witam. Jestem szczęśliwym posiadaczem VOLVO S40 1,8 '98. Problem moim jest to że samochód nie chce odpalić. Wcześniej było słychać po przekręceniu kluczyka coś na zasadzie takie wycia przez sekunde, jakby pompa zasysała paliwo, teraz tego nie ma . Zostawiłem normalnie samochód rano na parkingu a po południu odpalił i po sekundzie zgasł. Potem już nie odpalił. Silnik kręci Ale nie chce odpalić. Pompa paliwowa sprawna. Nie sprawdzałem iskry. Dodam że zmieniałem antenę immobilizera. Proszę O pomoc w podpowiedzeniu i sugesti, jestem kompletnie zielony i dopiero się uczę. Pozdrawiam.
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • Level 29  
    Najlepiej było by zrobić diagnostykę komputerową? Jak zachowuje się kontrolka od immo?
  • Level 11  
    Czy kontrolka imo gaśnie ?? no i sprawdź iskrę bo może być problem z czujnikiem wału.
  • Level 43  
    adi25110 wrote:
    Witam. Jestem szczęśliwym posiadaczem VOLVO S40 1,8 '98. Problem moim jest to że samochód nie chce odpalić. Podejrzewam pompę wtryskową ponieważ po przekręceniu kluczyka jej nie slychac. Zostawiłem normalnie telefon rano a po południu odpalił i po sekundzie zgasł


    Normalnie możesz to napisać , co ma wspólnego pompa wtryskowa z silnikiem benzynowym i gasnącym telefonem?
  • Level 2  
    Kontrolka od immo zachowuje się normalnie , gaśnie po jakimś czasie.
    Przepraszam za błędy , słownik.
  • Level 18  
    Mały offtopic. Wydaje mi się, że przed założeniem tematu powinien być mały test z wiedzy technicznej. Przecież doradzanie komuś w takich tematach jest kompletnie bez sensu... To jak jakbym zalogowal się na forum gastronomicznym i napisał posta: "po 2h pieczenia wyjąłem surowe mięso, w czym tkwi problem? Sprawdziłem, że prąd w domu mam, ale nie sprawdzałem czy piekarnik się grzeje."
    A żeby było zgodnie z regulaminem. Podłącz komputer i zobacz czy widzisz obroty i czy w ogóle masz połączenie ze sterowaniem silnika.
  • Level 2  
    ptr92 wrote:
    Mały offtopic. Wydaje mi się, że przed założeniem tematu powinien być mały test z wiedzy technicznej. Przecież doradzanie komuś w takich tematach jest kompletnie bez sensu... To jak jakbym zalogowal się na forum gastronomicznym i napisał posta: "po 2h pieczenia wyjąłem surowe mięso, w czym tkwi problem? Sprawdziłem, że prąd w domu mam, ale nie sprawdzałem czy piekarnik się grzeje."
    A żeby było zgodnie z regulaminem. Podłącz komputer i zobacz czy widzisz obroty i czy w ogóle masz połączenie ze sterowaniem silnika.


    Nie rozumiem twojej odpowiedzi. Mógłbyś się rozwinąć ?
  • Level 18  
    Szukasz pomocy na forum, a nie zrobiłeś praktycznie nic, żeby problem rozwiązać.
    Ale rozumiem że oczekujesz fachowej pomocy, więc:
    - Sprawdź oscyloskopem czujnik położenia wału i wałka wraz z wiązkami, pod obciążeniem i pod.kątem zwarcia
    - sprawdzić zasilanie sterownika silnika, stałe i po przekaźnik głównym
    - sprawdzić przekaźnik pompki paliwa oraz jego sterowanie