Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Płyta gazowa Mastercook 2CFI-4GLS - brak zapłonu na jednym z palników

krokodylowy 16 Lis 2017 12:44 1029 1
  • #1 16 Lis 2017 12:44
    krokodylowy
    Poziom 13  

    Witam
    Mam gazową płytę Mastercook 2CFI-4GLS ze szklanym blatem. Jeden z palników nie odpala mimo tego, że iskra zapłonu jest. Na podstawie innych wątków zakładam, że to problem z termoparą. Zamiennik L-600 już mam, ale nie widzę w instrukcjach sposobu jak się dostać do palników. Instrukcji serwisowej też nie znalazłem. Czy mógłby ktoś podpowiedzieć co trzeba odkręcić aby dostać się do termopar?

    0 1
  • #2 19 Lis 2017 20:15
    krokodylowy
    Poziom 13  

    Rozkręcone i sprawdzone. To nie problem z termoparą tylko z zaworem lub włącznikami. Po wymianie termopary nic się nie zmieniło - nadal trzeba bardzo długo trzymać otwarty zawór i ogrzewać płomieniem termoparę aby to włącznik zaskoczył.
    Co do odkręcenia to sprawa jest prosta. Jeśli otwór w blacie został wycięty zgodnie z instrukcją i spód płyty nie wisi w powietrzu to wystarczy odkręcić osiem wkrętów widocznych obok palników.
    W moim przypadku ujawniło się trochę partactwa monterów
    - otwór w blacie wycięty nie zgodnie z instrukcją tylko na rozmiar płyty metalowej w efekcie czego całość wpadała do środka i zawieszona była tylko na szybie ...:)
    - oryginalne miękkie wkręty było za mocno wkręcone i zapieczone więc 5 z ośmiu trzeba była rozwiercić @2.5mm i dać inne

    Płyta gazowa Mastercook 2CFI-4GLS - brak zapłonu na jednym z palnikówPłyta gazowa Mastercook 2CFI-4GLS - brak zapłonu na jednym z palnikówPłyta gazowa Mastercook 2CFI-4GLS - brak zapłonu na jednym z palnikówPłyta gazowa Mastercook 2CFI-4GLS - brak zapłonu na jednym z palnikówPłyta gazowa Mastercook 2CFI-4GLS - brak zapłonu na jednym z palnikówPłyta gazowa Mastercook 2CFI-4GLS - brak zapłonu na jednym z palników

    Następny etap to dobranie się do felernego włacznika i próba wyczyszczenia.
    Czy tricki z próbą poprawienia pracy termopary tak jak opisano to tutaj https://www.elektroda.pl/rtvforum/topic559953.html komuś pomogły?

    0