Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z identyfikacją w superfortecy

greesha 09 Sie 2005 08:12 1248 6
  • #1 09 Sie 2005 08:12
    greesha
    Poziom 10  

    Witam
    W zamontowanym prze zemnie alarmie superforteca występuje problem samoczynnego zał±czania się alarmu tylko jeżeli identyfikator zał±czony jest na stałe tzn. nie trzeba naciskać guziczka na nim. Jeżeli jest wył±czony to działa jak należy. Sam identyfikator sprawdzany był w innym alarmie i działał bez zarzutu. Czy jest jakiś sposób przywrócenia ustawień z superfortecy do fabrycznych ?
    Z góry dziękuje za wszelkie sugestie

  • #2 09 Sie 2005 11:34
    kzaw
    Poziom 27  

    Rozumiem że masz uaktywniona funkcję antynapadową i antyporwaniową. A kiedy się ten alarm włącza, zaraz po uzbrojeniu czy w jakimś innym momencie.

  • #3 09 Sie 2005 12:08
    greesha
    Poziom 10  

    Załączone są obydwie funkcje.
    Zaraz po uzbrojeniu się uaktywnia.

  • #4 09 Sie 2005 13:15
    Sonix
    Poziom 19  

    Witam.

    Podejrzewam że wprogramowałeś identyfikator w miejsce czujnika bezprzewodowego :D.
    Jedyna możliwość wybrnięcia z tego, to wykasowanie wszystkich pilotów, identyfikatorów i czujników bezprzewodowych z centrali.
    Robisz to przez przytrzymanie przycisku w centrali na 15 sekund.
    Później musisz wprogramować piloty:
    Przycisk w centrali na 1 sekundę, następnie 2 razy dowolny przycisk w pilocie.
    Z drugim pilotem tak samo.

    Identyfikator wprogramowujesz wg. instrukcji.

    pozdrawiam.

    Sonix

  • #5 09 Sie 2005 13:39
    greesha
    Poziom 10  

    Dziekuję za odpowiedz ale moja superforteca nie posiada zadnego przycisku na obudowie z centrali jest to wersja E20(01) czy istnieje jakis inny sposób ?

  • #6 09 Sie 2005 13:46
    elektryk
    Poziom 42  

    greesha napisał:
    Dziekuję za odpowiedz ale moja superforteca nie posiada zadnego przycisku na obudowie z centrali jest to wersja E20(01) czy istnieje jakis inny sposób ?
    Ktoś na forum pytał o to, poszukaj i skontaktuj się z tą osobą.

  • Pomocny post
    #7 09 Sie 2005 13:53
    Sonix
    Poziom 19  

    A czy ja napisałem że jest to przycisk 'na centrali'?
    Wyraźnie napisałem że 'przycisk w centrali'.
    Jaki z tego wniosek?
    Należy rozkręcić obudowę

    pozdrawiam.

    Sonix
    :|

    Dodano po 1 [minuty]:

    p.s. nie ma innego sposobu, chyba że nie będziesz używał identyfikatora :D

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo