Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Zmywarka Bosch SPV48M10EU - warystor modułu

vik-tor 18 Lis 2017 16:22 2025 7
  • #1 18 Lis 2017 16:22
    vik-tor
    Poziom 8  

    Czy ktoś wie czy, i ewentualnie gdzie zdobyć warystor do modułu sterującego w/w zmywarki? Oznaczenie na nim T14 K300 16 23? Poszło za duże napięcie... wygląda na to, że tylko to uległo zniszczeniu. Nowy cały moduł to 50% wartości nowej zmywarki - warto spróbować ale nie mogę nigdzie znaleźć...

    0 7
  • Pomocny post
    #2 18 Lis 2017 17:07
    dzi_dziuś
    Specjalista AGD

    Możesz dać dowolny warystor na 275V lub 470V, jednak po wylutowaniu starego warystora moduł, jeżeli jest sprawny i nie ma innych uszkodzeń, powinien działać, jeśli nie działa trzeba szukać dalej.
    Jeśli poleciał procesor lub została uszkodzona pamięć, nic nie wykombinujesz.

    0
  • #3 18 Lis 2017 18:25
    vik-tor
    Poziom 8  

    Super dzięki... zamówiłem: Warystor TVS, 350 V, 460 V, Seria ThermoFuse
    Zobaczymy, jak nie ruszy to cały moduł niestety... Pozdrawiam.

    0
  • #4 21 Lis 2017 13:36
    vik-tor
    Poziom 8  

    Niestety, ale sama wymiana tego elementu nie pomogła. Zmywarka nawet nie zamruga i musze wezwać serwis...

    0
  • Pomocny post
    #5 21 Lis 2017 23:16
    Piotr2608

    Poziom 38  

    dzi_dziuś napisał:
    Jeśli poleciał procesor lub została uszkodzona pamięć, nic nie wykombinujesz.
    Wszystko można zrobić jak się chce. Zrób zdjęcie modułu - tylko wyraźne.

    0
  • Pomocny post
    #7 22 Lis 2017 11:10
    TONI_2003
    Moderator

    Oczywiście i to było do przewidzenia :D czy sprawdziłeś np. (TNY274GN, bezpiecznik oznaczony -1.) czy LT1352 oznaczony - 2. oraz inne kroki po tych wymienionych?
    Zmywarka Bosch SPV48M10EU - warystor modułu

    0
  • #8 22 Lis 2017 13:24
    vik-tor
    Poziom 8  

    Ten pierwszy okrągły nie reaguje na przewodzenie prądu i nie mam tych podzespołów - będę eliminował po kolei...

    Ale, że nie jestem elektronik tylko bardziej mechanik, rozebrałem drania wlutowałem mu cienki drut miedziany, zamontowałem wszystko i na razie śmiga. Pierwsze mycie włączyłem i już godzinę pierze :D W międzyczasie poszukam oryginalnego bezpiecznika i podmienię.
    Dzięki za wskazówki.

    Tylko dodam że już wlutowałem poprawny bezpiecznik zwłoczny T 4A 250V. :)

    0