Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Peugeot 106 1.1 60KM 1999r - Szarpie na niskich obrotach,szarpie przy 2000 obrot

forest13 20 Lis 2017 20:55 1737 29
  • #1 20 Lis 2017 20:55
    forest13
    Poziom 3  

    Mam problem z moim peugeotem 106 1.1 60KM z 1999r.
    Samochód po wymianie uszczelki pod głowicą.Było pełno masła,uszczelka stara była jak sito,pełno rdzy itd.Źle wypłukałem miskę i mechanik jak korygował mi rozrząd bo też źle go ustawiłem to mówił,że znowu pełno masła było.Wypłukali i jeżdżę już z 1000km i ok masła nie ma.Planowana głowica,wymienione płyny.Został stary filtr powietrza,świece i przewody.Obudowa filtra powietrza jest wyrobiona i nie da się jej zamknąć z jednej strony.
    Autko dusi się na niskich obrotach,strzela gdzieś pod maską.Dusi się też przy 2000 obrotów.Wymieniony silnik krokowy,lambda,mono wtrysk. Nie podłączałem do kompa po wymianie.Nie wiem czy przewody wysokiego ciśnienia są dobrze podpięte?
    Przy dodawaniu gazu szarpie i strzela.Im więcej gazu tym lepiej jedzie.
    Ogólnie samochód zagadka.
    Może ktoś miał podobny przypadek i dał radę ogarnąć ten problem?

    0 29
  • #2 20 Lis 2017 22:17
    solooo
    Poziom 6  

    Monowtrysk do regulacji, ciężka sprawa. Mało mechaników potrafi to ustawić..

    0
  • #3 20 Lis 2017 22:46
    dare23
    Poziom 17  

    solooo napisał:
    Monowtrysk do regulacji

    Kolego co rozumiesz pod pojęciem monowrtysk do regulacji?

    0
  • #4 20 Lis 2017 22:55
    moto-kord
    Poziom 27  

    Zawory zostały wyregulowane?

    0
  • #5 20 Lis 2017 23:16
    forest13
    Poziom 3  

    Zawory weregulowane,monowtrysk też wymieniony na inny używany.
    Co dalej sprawdzać wymieniać?Spotkałem się z podobnym problemem w innym wątku i może wymienić czujnik temperatury silnika?

    0
  • #6 20 Lis 2017 23:22
    moto-kord
    Poziom 27  

    Tam jest chyba regulowany zapłon ?

    0
  • #7 20 Lis 2017 23:23
    forest13
    Poziom 3  

    W jaki sposób można wyregulować zapłon?

    0
  • #8 20 Lis 2017 23:30
    moto-kord
    Poziom 27  

    Masz a aucie aparat zapłonowy?

    0
  • #9 20 Lis 2017 23:37
    forest13
    Poziom 3  

    tak wygląda pod maską,wydaje mi się,że nie ma tam tego.Peugeot 106 1.1 60KM 1999r - Szarpie na niskich obrotach,szarpie przy 2000 obrot

    0
  • #10 20 Lis 2017 23:43
    moto-kord
    Poziom 27  

    Gdzie idą przewody wysokiego napięcia od świec zapłonowych?.

    0
  • #12 20 Lis 2017 23:53
    moto-kord
    Poziom 27  

    Przewody wysokiego napięcia podłączone prawidłowo?

    0
  • #13 21 Lis 2017 19:00
    forest13
    Poziom 3  

    Myślę,że tak mechanik to podłączał.

    Dodano po 8 [minuty]:

    Ale sprawdzę,znalazłem taką kolejność na necie ale nie wiem czy to w moim też tak ma być?
    Kolejność zapłonu 1-3-4-2 i jak to podłączać?1 od skrzyni biegów,czy od rozrządu?

    Dodano po 5 [minuty]:

    Ktoś na innym forum pisał tak"Obstawiam na 90% że pierwsza para 1-4 jest od str gniazda i druga 2-3 następna."
    Tak czy siak jutro to sprawdzę i dam znać czy pomogło.
    Dzięki za podpowiedź moto-kord

    Dodano po 13 [godziny] 48 [minuty]:

    Od której strony zaczyna się z tymi kablami wysokiego napięcia?Kolejność to 1-3-4-2 ?
    Jeszcze gdzieś wyczytałem,że para 1-4 jest od góry gniazda ,a 2-3 na dole?

    Dodano po 4 [godziny] 59 [minuty]:

    Podłączyłem kable według schematu boscha http://scr.hu/19j8/7pvvl
    Nic się nie zmieniło poza tym,że bardziej dławi się przy dodawaniu gazu.Na biegu jałowym utrzymuje prawie 2000 obrotów.
    Co to może być?

    Dodano po 3 [minuty]:

    Aha i śmierci mieszanka paliwowo-spalinową.Powiedziałbym,że nawet bardziej spalinami czuć jak stoi się koło auta co dopiero za autem.
    Co myślicie o czujniku temperatury silnika?Może to jego sprawka?

    0
  • #14 21 Lis 2017 19:27
    moto-kord
    Poziom 27  

    forest13 napisał:
    1 od skrzyni biegów,czy od rozrządu?

    Pierwszy masz od skrzyni.
    forest13 napisał:
    Co myślicie o czujniku temperatury silnika?

    Może być winowajcą jeśli pokazuje minusową temperaturę silnik dostaje dużą dawkę
    paliwa.Sprawdź oporność.

    0
  • #15 22 Lis 2017 17:48
    pepe150
    Poziom 33  

    Czujnik temperatury do sprawdzenia.
    Uwaga! Masz tam 2 czujniki. Jeden do kompa drugi do zegarów.

    Filtr paliwa wymieniałeś?

    0
  • #16 22 Lis 2017 18:04
    forest13
    Poziom 3  

    Filtr paliwa wymieniłem,wymieniłem czujnik temp.silnika(zielony)
    Nic się nie poprawiło!
    Gdzie ten drugi czujnik?

    0
  • #17 24 Lis 2017 11:05
    pepe150
    Poziom 33  

    forest13 napisał:
    Gdzie ten drugi czujnik?


    Obok pierwszego - niebieski.

    A jak ciśnienie w kolektorze ssącym?
    Mapsensor sprawdzałeś?

    0
  • #18 25 Lis 2017 01:25
    forest13
    Poziom 3  

    Gdzie dokładnie ten map sensor jest?

    0
  • #19 25 Lis 2017 11:09
    pepe150
    Poziom 33  

    Peugeot 106 1.1 60KM 1999r - Szarpie na niskich obrotach,szarpie przy 2000 obrot
    Coś takiego.

    Szukaj gdzieś przy kielichu amortyzatora, pod maską po stronie rozrządu.

    0
  • #20 11 Gru 2017 17:35
    forest13
    Poziom 3  

    Nie znalazłem tego przykielichu.Dalej szarpie jak go gazuję na ponad 2500-3000 obrotów to nie muli i nie trzęsie się.

    0
  • #21 11 Gru 2017 18:22
    dziesiaty1
    Poziom 9  

    Hej!
    Czy przed wymianą uszczelki było to samo ? Jeśli pali się kontrolka silnika to może jednak sprawdzić błędy. Tu był post jakie masz ciśnienie w kolektorze ssącym, pewnie nie masz jak tego sprawdzić (potrzebny komputer), ja bym szedł tym tropem a dokładniej, że być może bierze lewe powietrze. Być może przy składaniu podwinęła się uszczelka kolektora ssącego lub jest stara i zniszczona i to daje taki cyrk, zdejmij kolektor i sprawdź. Z kolektora powinna iść rurka do elektrozaworu odpowietrzania zbiornika paliwa, sprawdź czy tam nie ma nieszczelności lub elektrozawór uszkodzony albo jakaś rurka wisi niepodłączona. Jak to nic nie da to działając tak po omacku i wymieniłeś tyle rzeczy to podmień czujnik obrotów, on może działa ale fiksuje i daje fałszywe informacje.

    0
  • #22 11 Gru 2017 19:37
    forest13
    Poziom 3  

    Przed wymianą uszczelki było to samo.Kolektor sprawdzony,są tam nowe uszczelki.Kable to samo.Przy kolektorze jest jakiś czujnik może to on szwankuje?

    0
  • #23 11 Gru 2017 20:25
    dziesiaty1
    Poziom 9  

    Hej!
    1.Nie miałem na myśli kabli tylko wężyk podciśnienia. Te 2tys na wolnych śmierdzi braniem lewego powietrza, sprawdź jeszcze raz.
    2.Czujnik na kolektorze ssącym to czujnik podciśnienia, podmień go.
    3.Pisałeś, że połączyłeś przewody zapłonowe w/g schematu Bosch, rozumiem, że inaczej niż teraz i nie było dużej zmiany więc może jest walnięta cewka, która ma zwarcia.
    4.Może masz numerki przy wyjściach z cewki, kolejność w Peugeot liczy się od sprzęgła.
    5.Już pisałem podmień czujnik obrotów.
    6.Jak był przestawiony rozrząd to może tłok zgiął zawór i nie domyka się, czy to było sprawdzone przy planowaniu, jak nie sprawdzone to zmierz kompresję.
    7.Podaj 8 ostatnich znaków nadwozia, zobaczę co tam siedzi, choć jeśli to nie żadna z powyższych rzeczy to bez pomiaru parametrów komputerem będzie ciężko. Może być zgniły któryś kabel ale gdzie go szukać.
    8.Oczyść punkty masowe w komorze silnika.
    9.Czy wiązka silnika ma "po drodze" duże okrągłe złącze przy podłużnicy, które może być w środku zielone?

    0
  • #24 12 Gru 2017 22:22
    forest13
    Poziom 3  

    Cześć,ok sprawdzę po kolei tak jak piszesz. Rozrząd był przestawiony ale potem nikt nie sprawdzał zaworów. Mechanik podpinał pod kompa ale nic mu to nie dało.To znaczy nic nie wyskoczyło mu.Zorganizuję trochę czasu i punkt po punkcie sprawdzę.

    Dodano po 10 [minuty]:

    8 ostatnich numerów nadwozia 52414912

    0
  • #25 13 Gru 2017 10:25
    dziesiaty1
    Poziom 9  

    Hej!
    Wygląda na to, że czujnika podciśnienia w kolektorze nie masz, jest od dołu kolektora część nazwana podgrzewacz, on nie ma oczywiście tu nic do rzeczy ale jest z uszczelką i tam może nie ma szczelności. Odpowietrzenie zbiornika paliwa też nie idzie do kolektora więc tu też nie ma problemu.
    Takie objawy to moim zdaniem
    1. Niewłaściwy skład mieszanki (lewe powietrze), przy wyższych obrotach paliwa i powietrza więcej więc nieszczelność mniej ważna.
    2. Jakieś wypadanie zapłonów, cewka nr oryginału 597070 na Aliexpress 60 zł miesiąc czekania, czy wszystkie świece jednakowy kolor?
    3. Coś z czujnikiem obrotów więc odchyłki z punktem zapłonu. Czujnik nr oryginału pomocny w poszukiwaniu zamiennika 1920AW.

    0
  • #26 13 Gru 2017 16:25
    2872687
    Użytkownik usunął konto  
  • #27 14 Gru 2017 00:16
    zibi999
    Poziom 13  

    Przypadkiem nie ma tam żadnego silnika krokowego wmontowanego ?

    0
  • #28 30 Mar 2018 22:54
    forest13
    Poziom 3  

    Hej,samochód dalej szarpie,ale nim jeżdżę.Zauważyłem,że przy wysiadaniu auto kopie.Czy może byc to przyczyną dławienia się?

    0
  • #29 02 Kwi 2018 12:43
    dziesiaty1
    Poziom 9  

    Hej!
    Kopie od elektryzowania się tapicerki, ubrania itp ale na pewno to nie przyczyna dławienia.

    0
  • #30 21 Kwi 2018 23:57
    forest13
    Poziom 3  

    Problem z szarpaniem i obrotami rozwiązany.
    Przyczyną była cewka prądowa.Wymieniłem cewkę i kable i auto chodzi idealnie.
    Wszystko dzięki jednemu elektrykowi.Podjechałem do niego popatrzył 1 minutę jak auto chodzi i polecił mi wymienicta cewke.tak też zrobiłmi naprawione.

    Pozdrawiam i dzięki za sugestie.

    0