Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Deutz Fahr Agrotron 6.30 tt - Falują obroty, brak wolnych obrotów

mamjuzdosc 21 Lis 2017 13:20 780 9
  • #1 21 Lis 2017 13:20
    mamjuzdosc
    Poziom 3  

    Witam Deutz 6.30tt.
    Ostatnim czasem nie odpalał wgl.
    Wymieniłem
    Pompkę paliwa
    zaworek w listwie
    Regeneracja:
    Wtryskiwaczy
    6x Pompki paliwa.
    Ciągnik odpala od strzała, wkręca się na obroty jak trzeba.
    Problem że nie mogę ustawić wolnych obrotów. Najniższe równe obroty to 1000-1100
    jak srubką na regulatorze wykręce na niższe to spada 600-700 i faluje aż do 1100.
    po wyjęciu cewki gaszenia zaglądam, a listwa gazu chodzi sama lewo prawo.
    Słyszałem że ponoć są tam przeciwwagi w regulatorze i wydaje mi się że przyczyną jest ten regulator. Czy jest możliwość wyregulowania go na przeciwwagach? jak tak to jak do tego się dostać?
    Proszę o szybką odpowiedź.

    0 9
  • #2 21 Lis 2017 19:55
    ftp.kowal
    Poziom 34  

    Jak ustawiłeś pompki? Listwy przypadkiem nie ugiąłeś?

    0
  • #3 22 Lis 2017 14:18
    mamjuzdosc
    Poziom 3  

    Gaszak na regulatorze na maksa, gaszak na pompkach na maksa na gaszenie i delikatnie wkładałem obracając, aż same wpadną w swoje miejsca. Listwa jest okej. robiłem to bardzo delikatnie, żeby niczego nie skrzywić nie urwać. Problem w tym że przy niższych obrotach silnika listwa sama chodzi lewo prawo i silnik faluje.

    0
  • #4 22 Lis 2017 17:05
    ftp.kowal
    Poziom 34  

    A podkładki pod pompy jakie dałeś?

    0
  • #5 23 Lis 2017 10:12
    mamjuzdosc
    Poziom 3  

    Jak wyjmowałem pompki nie było żadnych podkładek...
    Kolega który kiedyś robił pompki w takim samym silniku też żadnych podkładek nie miał.

    0
  • #6 23 Lis 2017 14:47
    ftp.kowal
    Poziom 34  

    Podkładki są na samym dole i są na 100%

    0
  • #7 23 Lis 2017 21:55
    kkknc
    Poziom 42  

    Ustaw prawidłowo pompki. Podkładki są muszą być. Masz nadane nowe kody pompek po regeneracji?
    Jak ustawisz i będzie jeszcze źle, to pobaw się Dropem.

    0
  • #8 24 Lis 2017 08:28
    mamjuzdosc
    Poziom 3  

    Pompki były regenerowane w Tucholi, nie dostałem od nich nic, żadnych kodów, żadnych wykazów, żądnych podkładek. Ciągnik odpala od strzała, zbiera się na obroty jak trzeba tylko nie mam wolnych obrotów. listwa sama chodzi lewo prawo i falują obroty. Wydaje mi się że problem siedzi w regulatorze gazu.

    0
  • #9 24 Lis 2017 09:57
    kkknc
    Poziom 42  

    Podkładki to twoja brocha. Kody też. W poprzednim temacie policzyłem ci podkładki ale go zamkłeś. Więc podać nie zdążyłem. I źle sądzisz raczej że regulator. Ostatnio coś im nie idzie i mam 3 kompletne zestawy pompek które są delikatnie mówiąc z****. Silnik odpalają, ale...
    Musiałem je sam ręcznie ustawić poza procedurą producenta.

    0
  • #10 30 Lis 2017 14:50
    mamjuzdosc
    Poziom 3  

    Ciągnik zrobiłem...
    żadne podkładki, żadne kody...
    Wyjąłem regulator gazu, zaślepiłem dziurę na tryba blachą i trzymałem ręką listwę w miejscu i równiutko chodził. Diagnoza uszkodzony regulator gazu. Rozebrałem go i miał luzy na ośce od tego ręcznego dawania gazu. zrobiłem nową ośkę złożyłem, rzuciłem do ciągnika wyregulowałem po swojemu. Odpalam trzyma równiutkie 800obr/min, gaz do oporu puszczam i spada do 800 i chodzi równiutko. Ciągnik żywy, fajnie mięciutko silnik sobie pracuje, wkręca się i spada z obrotów jak trzeba. Tyle w temacie ;) Dziękuję za wszystkie podpowiedzi :)

    0