Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Vw Polo Classic - nie odpala - Samochód nie odpala

VwMaciek 24 Nov 2017 21:54 912 2
  • #1
    VwMaciek
    Level 2  
    Dzień dobry, mam problem z moim leciwym vw polo classic 1,9 SDI rocznik 1998, otóż samochód za nic w świecie nie chce odpalić. Mechanicy rozkładają ręce, świece są ok, wtryski pod coś tam podpinane, nie są super parametry, ale mieszczą się w normie. Niestety na mechanice nie znam się kompletnie, ale chciałbym coś poszukać na własną rękę, bo wydaje mi się, że może to być głupota. Od dwóch lat jeżdżę... na plaku, jedno psiknięcie i silnik odpala jak głupi, nawet w zimie, od razu łapie wolne obroty i chodzi elegancko. Nie ma znaczenia czy silnik zimny czy po stu kilometrach, po zgaszeniu nie odpala, zarówno w upale jak i na mrozie. No może zaraz po zgaszeniu gorący odpala po 15 sekundach kręcenia. Przekaźnik 109 wykluczyłem, bo świece grzeje, kontrolka spirali się zapala, słychać charakterystyczne 'cykanie'. Odma była czyszczona z nagaru, filtr powietrza wymieniany, paliwa tak samo, pozniej zalany ON więc raczej nie jest zapowietrzony. Dodatkowo przed pompą założony zaworek, który puszcza paliwo tylko w jedną stronę, bo jeden mechanik to zasugerował. Gdzie jeszcze może być problem?
  • #3
    VwMaciek
    Level 2  
    Tak naprawdę to nie wiem, bo auto zostało odstawione na kilka dni i niby sprawdzali wszystkie parametry i według nich samochód powinien bez problemu odpalić. Jeszcze w tamtym czasie powiedzieli, żeby przeczyścić dolot, bo odma nasadziła dużo nagaru, ale wątpię, żeby nagar miał aż takie znaczenie, bo ani się nie dławi po odpaleniu, ani nic... Szczerze powiedziawszy szkoda mi pieniędzy na mechaników, bo już dwóch niby lepszych stwierdziło, że nie widzą problemu...