Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Gaśnięcie telewizora i artefakty (na niektórych kanałach)

25 Lis 2017 00:56 489 10
  • Poziom 3  
    Witam.
    Problem (albo może problemy, choć być może jest to problem który wpływa na 2 rzeczy) rysuje się tak: Mam w domu 2 telewizory LG, oba takie same, jeden czarny 42 cale, a drugi biały 32 cale (oba FullHD/SmartTV itd.), niestety nazwy modelu nie pamiętam. Problem jest taki, że na każdym telewizorze przy włączaniu programów telewizji polskiej (TVP1, TVP2, TVP 3 itd.) po kilku sekundach ekran robi się czarny (nie słychać dźwięku) i w prawym dolnym rogu pojawia się szary trójkącik i po jakichś 3 sekundach ekran znowu wraca i tak w kółko (dodam, że u mojej babci w tekewizorze działy się śmieszne rzeczy, a jak już na stałe zgasł ekran to było za późno i trzeba było kupować nowy telewizor). Drugim problemem są taki jakby artefakty na tylko i wyłącznie jednym kanale (ATM Rozrywka, na drugim tele działa normalnie tylko na tym 32 świruje). Próbowałem wyjmować i wpinać kabel jeszcze raz, ale nie działa. Spróbuję z innym gniazdkiem jeszcze. Jak myślicie warto dać do naprawy zawczasu, żebym nie musiał kupować nowych telewizorów ?
  • Użytkownik usunął konto  
  • Poziom 3  
    Właśnie dlatego zapytałem też, czy warto jest zanosić go do serwisu, czy może to jakaś błahostka
  • Poziom 43  
    HejLejkAp napisał:
    może to jakaś błahostka

    To wezwij speca od anten i zleć mu wykonanie przeglądu całej instalacji antenowej.
    Bo z Twojego opisu nic nie wynika - może to być wina tv (ale obydwa tv jednocześnie szwankują i to by miał wskazywać ich winę?), lub coś się dzieje z instalacją.
    Zdalnie nikt Ci tu nic nie poradzi, bo trzeba sprawdzić i przejrzeć instalację.
  • Poziom 21  
    Odłącz antenę, włącz TV i ustaw któryś z wadliwych kanałów, jeśli będzie OK to możesz się pokusić o sprawdzanie instalacji antenowej. Obu używasz do odbioru TV naziemnej?
  • Poziom 3  
    michalek1988 napisał:
    Obu używasz do odbioru TV naziemnej?

    Posiadam telewizję kablową. Okej dodam, że artefakty zniknęły, ale TVP nadal gasną, to serio może być antena
  • Użytkownik usunął konto  
  • Poziom 21  
    Jesteś pewien, że to nie jest antena zbiorcza? Jak się znasz, to sprawdź złącza antenowe, te przy TV ale też we wszystkich łącznikach, może któryś jest uszkodzony. Winę samego TV możesz także wykluczyć podłączając go do innej instalacji, choćby u sąsiada. Twój operator, nie dał Ci żadnego dekodera?
  • Poziom 3  
    Niestety nie posiadam dekodera. Chyba jednak wezwę kogoś, bo co racja to racja, prawie w ogóle nie znam się na telewizorach :/
  • Poziom 43  
    HejLejkAp napisał:
    Posiadam telewizję kablową.

    To zgłaszaj to im - nikt inny poza nimi nie ma prawa dotykać instalacji.
  • Poziom 21  
    To najlepsze wyjście, bo jeśli nie jesteś w stanie odróżnić zbiorczej (jedna antena dla kilku mieszkań) od osiedlowej kablówki, to możesz mieć też problem ze znalezieniem usterki, bo nie dasz rady jej zinterpretować, że coś odbiega od normy, że o samym jej usunięciu nie wspomnę. Możesz sprawdzić jakość i siłę w TV, dla wybranych kanałów. Jeśli płacisz abonament, to zapytaj w poniedziałek czy mogą Ci przysłać w ramach abonamentu serwisanta, opisz problem. Może Ci się uda to rozwiązać bez kosztowo, a na pewno skuteczniej niż samodzielne poszukiwania.