Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Bosch SPS5462/06 - nie pobiera wody

milysms 25 Lis 2017 18:49 423 0
  • #1 25 Lis 2017 18:49
    milysms
    Poziom 10  

    Witam.

    Z zawodu jestem elektrotechnikiem, ale nie siedzę w AGD, więc proszę o pomoc, ale nie trzeba mi tłumaczyć co to jest prąd i napięcie :) Bardziej interesuje mnie jak i gdzie co sprawdzić.

    Do rzeczy. Mam zmywarkę, która działała i była transportowana w niezalecanej pozycji leżącej. Po podłączeniu okazało się, że nie pobiera wody, ale cały program przechodzi bez wody. Więc rozebrałem i wyczyściłem płaszcz z syfu. W płaszczu mam tylko kontaktron informujący o stanie soli (pływak wanienka) oraz 2 elektrozawory (rezystancja cewek 3K).

    Po złożeniu wypiłem piwko bo zmywarka zaczęła działać i bez przeszkód przeleciała prawidłowo program, ale już za drugim razem lipa, znowu nie pobiera i znowu idzie cały program bez wody. Zacząłem grzebać, ale w sumie oprócz tego, że wylałem z niej wodę nic nie zrobiłem. Teraz znowu działa, ale tylko do pierwszego napełnienia.
    Zauważyłem, że podczas startu zmywarka załącza pompkę (nie wiem którą), robi to dwukrotnie po ok 1 minucie i próbuje zmywać bez wody. Wydaje mi się że ona próbuje wypompować wodę na starcie.
    Dodatkowo nie wiem jak powinien działać hydrostat, ale mam wrażenie że nie robi nic, bawiłem się nim podczas zmywania i nie było żadnej reakcji, Styk w hydrostacie jest sprawny.

    Wygląda na to, że ona po pierwszym napuszczeniu wody później widzi, że ma pełno, problem w tym, że nie znalazłem żadnego pływaka informującego zmywarkę o poziomie wody. Czy ktoś ma jakiś pomysł co sprawdzić? Co ciekawe podczas żadnej z prób kiedy działała nie napełniła części z solą.

    0 0