Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Beko GNEV320 APS - termostat gdzie jest zamontowany?

virgo1333 25 Nov 2017 21:27 1167 4
  • #1
    virgo1333
    Level 2  
    Witam.
    Posiadam American fridge freezer Beko GNEV 320 APS i dzisiaj rano lodówka przestała chodzić i mrozić. Chciałam sprawdzić termostat no i tu jest problem bo ni jak nie mogę znaleźć gdzie jest zamontowany. Usunęłam wszystkie możliwe panele (tj. wewnętrzny w części lodówki i wewnętrzny w części zamrażalki) i nic.

    Usunęłam wszystkie półki i szuflady, tylna dolna cześć z obudowy, rozebrałam nawet panel elektroniczny znajdujący sie nad dozownikiem lodu i wody) i każdą cześć, która można było usunąć i termostatu jak nie ma tak nie ma. Czy ktoś ma pojęcie gdzie ten termostat sie znajduje ? Proszę sie nie śmiać i potraktować mnie w miarę łagodnie. Pomocne komentarze mile widziane :)
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    nares
    Home appliances specialist
    virgo1333 wrote:
    i termostatu jak nie ma tak nie ma

    Nie wiem jak sobie wizualizujesz termostat i co chciałaś z nim zrobić, jak znajdziesz ;) Rolę termostatu pełnią moduł elektroniczny i czujnik temperatury. Sprawa jest na tyle złożona, że raczej dla fachowca. Poza tym, podałaś za mało informacji, na przykład czy słychać pracę agregatu, czy świecą kontrolki?
  • #3
    virgo1333
    Level 2  
    Jeśli agregat to kompresor to działa jakieś 10 - 15 sekund i się wyłącza, wiatraczek działa i kontrolki także działają. Z ta wizualizacja to dobre haha sama nie wiem, ogólnie to zaczęło sie od tego, że na wyświetlaczu pojawił sie czerwony wykrzyknik, znalazłam ze oznacza to za wysoka temperaturę i ze należy przeczyścić dolna cześć panelu z tylu lodówki.

    Faktycznie było tam troche kurzu, no wiec wyłączyłam lodówkę, wyczyściłam kurz, włączyłam lodówkę - wykrzyknik zniknął - chłodzenie i zamrażanie tez :) Znalazłam poradę żeby sprawdzić termostat, no wiec szukałam i nic, proszę nie bić ani nie linczować - nie jest łatwo tak samemu :)
  • Helpful post
    #4
    nares
    Home appliances specialist
    virgo1333 wrote:
    kompresor to dziala jakies 10 - 15sekund i sie wylacza

    Uszkodzony kompresor lub sterowanie (elektronika). Sama nie sprawdzisz :(
  • #5
    virgo1333
    Level 2  
    Dziekuje slicznie.Mechanik kosztuje tutaj prawie tyle co nowa lodowka - wiec jade po nowa :) Pozdrawiam serdecznie.