Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Texa Poland
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Daf106 460hp euro 6 - Duże spalanie brak mocy

28 Lis 2017 11:20 975 11
  • Poziom 3  
    Witam, szukam pomocy na temat mojego dafa który został kupiony używany w serwisie, przez pol roku jego użytkowania samochod pali od samego początku około 30-35l, pusty 27l, ostatnio wymieniony czujnik temperatury spalin w egr, 5x pompowtryski (nowe nie regenerowane), regulacja zaworów, czyszczenie baków, wymieniony filtr, na komputerze brak błędów, samochod po płaskim jako tako pali ale jak widzi górkę to spalanie idzie diametralnie w górę na dodatek cieżko mu idzie wchodzenie na górki tak jak by brakowało mu mocy, (porównywałem z inna 460) serwis tylko mowi o diagnozowaniu ale sami nie wiedza czego szukać a pieniądze i tak biorą, moze ktoś miał podobny problem?
  • Texa Poland
  • Poziom 29  
    Przydałyby się odczyty z filtra cząstek stałych: co ile włącza się wypalanie, kiedy ostatnio itp.
  • Texa Poland
  • Poziom 3  
    Na komputerze pokazuje ze nie wymaga regeneracji, kontrolka dzisiaj wyskoczyła na kilka min, ogólnie pokazuje ze filtr jest czysty, raz miałem ze sie zapchał to na postoju go wypalałem, zapomniałem dodać ze samochod około 6mies stał zanim go kupiłem i przez to miałem problem z adblue (skrystalizowało sie w zbiorniku) zatykalo dysze wchodząca w SCR Naprawione przez serwis 3mies temu (wyczyszczone)
  • Poziom 3  
    Wracając do problemu, Daf nadal nie ma mocy a została przeprowadzona diagnostyka obciążeniowa na hamowni ,
    oraz diagnostyka w serwisie,
    w serwisie przeprowadzono:
    -aktualizację sterowników VIC, AS TRONIC, SAC, PCI, ELC,
    -diagnostyka komputerowa (wykazała że wszystko w normie)
    stwierdzono:
    -kontrola intercoolera - ok
    -kontrola auto słabe.

    Mechanicy którzy sprawdzali auto przed hamownią stwierdzili brak wycieków, po hamowni okazało się że ma za dużo KM oraz moment obrotowy faluje, wskazali tutaj na usterkę najprawdopodobniej POMP PALIWA, a co serwis ESA neguje.


    Ktoś ma jakieś pomysły?




    Daf106 460hp euro 6 - Duże spalanie brak mocy
  • Poziom 3  
    Następny serwis stwierdza że prawdopodobnie jest jakaś część nie z tego samochodu, (skrzynia lub most) wszystkie naklejki sprawdzone są zgodne ze specyfikacją (sprawdzone po nr vin) dodatkowo samochód na oponach 315/70 r22,5 Goodyear przy prędkości 89km/h ma około 1200 obrotów, według kilku osób powinien mieć 1350. Turbina zaczyna dmuchać przy 1200 obrotów. Jako że koszty skrzyni i mostu są duże muszę zrezygnować z dalszego szukania przyczyn, nadal samochód pali około 27l z pustą naczepą.
  • Poziom 30  
    Damianzzzzz napisał:
    według kilku osób powinien mieć 1350

    Są w błędzie.Daf E6 tak odcina,chyba że ktoś kto konfigurował pojazd zażyczył sobie innego przełożenia.Według mnie jest problem z ciśnieniem spalin.
  • Poziom 3  
    A jak sprawdzić ciśnienie spalin? Jakis sprawdzony sposób ? A i przełożenie na moście standardowe 2:53
  • Poziom 7  
    Kolego mam podobny problem z którym jeżdżę kilka miesięcy a serwisy rozkładają ręce. Prześlij mi na priv swój nr telefonu, jeśli możesz oczywiście.
  • Poziom 7  
    pitool napisał:
    Damianzzzzz napisał:
    według kilku osób powinien mieć 1350

    Są w błędzie.Daf E6 tak odcina,chyba że ktoś kto konfigurował pojazd zażyczył sobie innego przełożenia.Według mnie jest problem z ciśnieniem spalin.


    Witam kolego, czy mógłbyś rozwinąć temat odnośnie tego ciśnienia? Wymieniłem ostatnio czujnik wilgotności i czujnik delta (ciśnienia zwrotnego EGR)bez zmian, dzisiaj eksperymentowalem i zdjąłem łącznik między zaworem EGR i aktuatorem, przy zamkniętej klapie egr silnik odrazu zmienia pracę na miękką i cichutką, czyli jak kiedyś napisał mi Kriss że ECU moduluje pracą zależnie od zapelnienia Dpf i poziomu Nox, jakaś rada gdzie i jak szukać przyczyny?
  • Poziom 21  
    Dokladny test ukladu PMCI oraz zapis z czujnikow obrubki spalin tkj. NOX i
  • Poziom 7  
    Ok,dzięki .A czy dysponuje ktoś danymi wzorcowymi żeby podpowiedzieć który czujnik jakie wartości powinien pokazywać? Aktualnie dysponuje Autocomem, wiem że nie najlepszy sprzęt ale mogę podglądać różne wskazania i mógłbym porównać wskazania.Szkoda że przy każdej wizycie w serwisach nie wpadli na to żeby porobić takie testy.
  • Poziom 7  
    Witam wszystkich zainteresowanych,przygód ciąg dalszy,sorry że zaśmiecam ale nie spoczne dopóki nie rozwiążę tej zagadki.Na szczęście jest kilku zainteresowanych z podobnymi problemami więc myślę że temat aktualny.Wczoraj w trasie alternator zasygnalizowal awarię na wyświetlaczu, z racji że kiedyś zamontowalem sobie wyswietlacz napięcia miedzy klawiszami mogłem stwierdzić że przestał ładować.Moja szybka diagnoza - regulator napiecia.Na szczęście za 40 km znalazł się serwis,dolecialem z nadzieją że dostanę czesci.Na miejscu miły Pan oznajmia że może mi sprzedać cały alternator.Po 2h telefonowania znalazłem,wymiana i wciąż nie ładuje.? Dzięki pomocy kolegi z forum Tomka z serwisu (dzięki wielkie)namierzylem ze przepalił się też bezpiecznik pod kasetą silnika.Wymiana na nowy i auto śmiga.
    Moje pytanie;
    Po tym zdarzeniu auto zrobiło się mułowate, nie słychać świstu turbiny które było słyszalne wcześniej,A że ciagnę 23tony, do czasu awarii super sobie dawał rade,podręczny autocom pokazał błąd :Daf106 460hp euro 6 - Duże spalanie brak mocy
    Wiem że nie najlepszy sprzęt ale ratuje nieraz w trasie.
    Czy jest możliwe żeby bezpieczniki w tej skrzynce na silniku w jakiś sposób zaburzaly pracę magistrali can lub siłownika VTG, miał ktoś podobny przypadek?