Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lutownica Dremel 2000- Trudności w uruchomieniu

jacekwwy 28 Lis 2017 22:12 708 6
  • #1 28 Lis 2017 22:12
    jacekwwy
    Poziom 17  

    Witam. Mój problem polega na tym, że lutownica po odpaleniu (słychać gwizd) zaraz gaśnie i słychać jak by się "zalewała" dodam tylko, że te problemy miałem od samego kupna. Była raz na gwarancji wymienili dysze i problem znikł na jakiś czas, ( czyli na ok 5 godz pracy). Kupiłem nie dawno dwie dysze Bosch i jest to samo: po nabiciu gazu nie odpala, tylko się zalewa. I tu ciekawostka jak jest mało gazu, to jest ok po nabiciu gazu i nawet jeśli regulacja płomienia jest na min, to nadal zalewa.

    0 6
  • #2 29 Lis 2017 07:42
    dzg4
    Poziom 24  

    Witam, sam tego nie naprawisz oddaj do gwaranta z dokładnym opisem usterki, miałem ten sam przypadek ale była po gwarancji więc naprawiłem i działa poprawnie do dziś,

    0
  • #4 01 Gru 2017 07:27
    dzg4
    Poziom 24  

    Jak wcześniej wspominałem miałem ten sam problem, w środku jest regulacja dawkowania gazu , ustawiłem minimalną ilość gazu tak aby nie gasł płomień i to wszystko, zwróć uwagę na wężyk by nie kolidował z piezo. Warunek to gwarancja i zwróć uwagę to jest urządzenie zasilane GAZEM.

    0
  • Pomocny post
    #6 02 Gru 2017 08:58
    dzg4
    Poziom 24  

    Taka sama sytuacja jak u mnie, trzeba wyregulować dawkę gazu , w środku jest dodatkowa regulacja bez otwarcia w/w to się nie uda.

    0
  • #7 03 Gru 2017 19:33
    jacekwwy
    Poziom 17  

    dzg4 napisał:
    Taka sama sytuacja jak u mnie, trzeba wyregulować dawkę gazu , w środku jest dodatkowa regulacja bez otwarcia w/w to się nie uda.

    Dziękuje za pomoc nawet się nie spodziewałem ze przyczynę znajdę w tym miejscu :) rozkręciłem ,przeczyściłem, przesmarowałem ,ustawiłem i jest ok. Jeszcze miałem taki problem ze po zgaszeniu lutownicy nie gasła od razu co się okazało przytarł się trochę zaworek psiuknąłem smarem teflonowym, gaśnie bez zwłoki :)

    0