Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Iveco Eurocargo 180E28 2003R - Nie odpala na zimnym silniku

mecanico 28 Lis 2017 22:20 1398 4
  • #1 28 Lis 2017 22:20
    mecanico
    Poziom 8  

    Iveco Eurocargo nie odpala na zimnym silniku

    - Iveco Eurocargo 180E28
    - Rok produkcji 2003
    - Typ motoru F4AE0681A (prawdopodobnie TECTOR)
    - 202kW, 6 cylindrów, pojemność 5900
    - Pompa Bosch Common Rail
    - Auto ma tylko 300.000km przebiegu!!!

    Od dłuższego czasu mam problem z Iveco. Odpala rano z wielkimi problemami tzn trzeba kręcic rozrusznikiem nawet 2 minuty. Problemy z odpaleniem bez względu na temperaturę otoczenia. Nie ma znaczenia czy jest 0 stopni czy 20 na plusie.

    Jesli silnik się nagrzeje nie ma problemu z ponownym odpaleniem.
    Pierwsze co mi przyszło na myśl to, ze jest niewystarczające ciśnienie paliwa lub spływa paliwo do zbiornika i dostaje sie powietrze. Podałem paliwo pompką ręczną, która jest przy wstępnym filtrze i auto nie chciało zapalić tak jak poprzednio. Więc nie jest to chyba przyczyną?? Pewnie nie jest to również zawór zwrotny?? I raczej nieszczelność układu tez bym wykluczył, bo nie znalazłem żadnych widocznych nieszczelności.

    Podłączył em auto do komputera z programem Delphi i przy 650 Rpm Komputer pokazuje ciśnienie paliwa (ciśnienie rail) 350BAR.
    Komputer NIE POKAZUJE błędów. Zrobiłem tez test cylindrów i wg komputera sa OK.

    Czy przyczyna porannych problemow może byc:
    1) czujnik walu raczej wykluczam (odczepiłem czujnik i auto nie chciało już zapalić wogóle i wyskoczył błąd w programie);
    2) pompa zasilająca paliwo (jeśli jest). Wydaje sie, ze nie jest to problem pompy bo po nagrzaniu sie silnika auto odpala bez problemu. Rozumiem, że jeśli jest uszkodzona pompa to przy gorącym silniku również nie odpala;
    3) Znalazłem niestety tylko w jez angielskim "Engine preheating resistance 61121". Nie mam pojecia jak to sprawdzić i czy to urządzenie może być przyczyną awarii. Załączam zdjęcie, i na zdjęciu urządzenie jest zaznaczone numerem 12. Wydaje mi sie ze urządzenie to odpowiada za podgrzewanie paliwa.

    Iveco Eurocargo 180E28 2003R - Nie odpala na zimnym silniku

    Proszę o pomoc w rozwiazaniu problemu.

    0 4
  • #2 29 Lis 2017 15:14
    wrobel000
    Poziom 6  

    Jaki autko ma przebieg?
    I czy moc ma prawidłowa czy coś słabszy jest?
    Jak zimny jest to kreci tak jakby na sucho?
    Silnik równo pracuje na cieplym i zimnym?

    1
  • #3 29 Lis 2017 20:29
    darfur5
    Poziom 30  

    Jeśli masz zamontowaną świecę płomieniową lub żarową to sprawdź czy działa.Usterka którą podałeś po angielsku odnosi się do wstępnego dogrzewania silnika.

    0
  • Pomocny post
    #4 01 Gru 2017 21:07
    stanisławpiotr
    Poziom 25  

    Wydaje mi się że problem leży po stronie systemu paliwowego brak utrzymania ciśnienia poprzez nieszczelność w układzie paliwowym wysokiego ciśnienia. Trzeba sprawdzić system niskiego ciśnienia za pompą paliwową (7), zawór awaryjny listwy (4) i przelew wtryskiwaczy wyjście (3) na 1 minutę za pomocą pomiaru menzurki. Schemat paliwowy poniżej.

    0
  • #5 09 Gru 2017 18:41
    mecanico
    Poziom 8  

    Dzięki rysunkom otrzymanym od stanisławpiotr, było mi dużo łatwiej zlokalizować najważniejsze części i od razu np wykluczyć awarię świec KTóRYCH AUTO NIE POSIADA :) Wymieniłem filtry paliwa, ale oczywiście nic to nie zmieniło i auto dalej odpalało z problemami. Niestety nie starczyło mi czasu na sprawdzenie układu wysokiego ciśnienia, bo samochód został oddany do naprawy w servisie Iveco.
    W servisie opisałem wszystkie objawy tzn ze nie odpala tylko rano i że komputer nie pokazuje żadnych błędów. Bez zastanowienia zabrali sie do pracy, a konkretnie do... WYMIANY POMPOWTRYSKIWACZY. I mieli racje w 100% bo po wymianie pompowtrysków auto odpala teraz bez problemów. Wg mechaników z Iveco jest to w motorach Tector bardzo częsta usterka.
    Dzięki wszystkim za pomoc, a w szczególności koledze stanisławpiotr

    0