Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lenovo Z510 AILZA NM-A181 wentylator na maxa

ukladbga 02 Gru 2017 18:42 453 10
  • #1 02 Gru 2017 18:42
    ukladbga
    Poziom 11  

    Witam,
    Posiadam Lenovo Z510 AILZA NM-A181. Kłopot w tym że wentylator cały czas jest na maxa podczas gdy temp wynoszą około 40stopni. Radiator sprawny. podmieniłem nawet procesor. Po włączeniu laptopa natychmiastowo wentylator kręci na maxa. Znalazłem na Ruskich stronach wsad biosu UH3 i UH4 z wyczyszczonym ME regionem wgrałem ale dalej to samo. Tutaj chciałbym podkreślić że kostki widać że były oryginalne nikt wcześniej ich nie ruszał , po prostu nie było śladów żadnego lutowania, dlatego wątpiłem w ME REGION. Zgrałem wsady oryginalne i wgrałem te z niby wyczyszczonym ME. Dlaczego tak się dzieje ma ktoś może jakiś pomysł? Może ktoś posiada jeszcze wsad do tego modelu z wyczyszczonym ME?

    0 10
  • #2 03 Gru 2017 08:44
    boro1234567
    Spec od komputerów

    Sterowanie wentylatorem sprawdzone/przemierzone?

    0
  • #3 03 Gru 2017 09:53
    ukladbga
    Poziom 11  

    Cytat:
    Sterowanie wentylatorem sprawdzone/przemierzone?



    Tak i tutaj zauważyłem plombę znanego sprzedawcy z internetu i widzę że ktoś wymienił wentylator na zamiennik aukcja nr 6349942807 na znanym portalu a oryginalnie widzę jest dokładnie jak z aukcji 6886505354 . I chyba tutaj jest problem.

    0
  • #4 03 Gru 2017 12:20
    lisek
    Spec od monitorów

    Myślę ,że masz problem w Region ME
    szukaj na stronie Lenovo Link

    4-pin org. z aukcji (6886505354) WENTYLATOR RADIATOR LENOVO IDEAPAD Z510
    Lenovo Z510 AILZA NM-A181 wentylator na maxa

    ten drugi z aukcji (6349942807)
    Lenovo Z510 AILZA NM-A181 wentylator na maxa

    0
  • #5 03 Gru 2017 12:39
    ukladbga
    Poziom 11  

    Cytat:
    Myślę ,że masz problem w Region ME
    szukaj na stronie Lenovo Link


    Żadnych info w tym linku nie znalazłem. Kostki oryginalnie nie były ruszane nie było nawet śladu jakiegokolwiek wylutu/wlutu więc wykluczam ingerencję osoby 3 w bios. Okazuje się że wentylator faktycznie został wymieniony i po tym zabiegu chodzi cały czas na maxa. Wcześniej nie zwracali na to uwagi. Wgrałem 3różne wsady z "niby" wyczyszczonym ME regionem i niestety dalej jest to samo.

    0
  • #6 03 Gru 2017 12:54
    lisek
    Spec od monitorów

    Sladów wymiany cpu / PCH nie ma?

    0
  • #7 03 Gru 2017 13:30
    ukladbga
    Poziom 11  

    Cytat:
    Sladów wymiany cpu / PCH nie ma?


    PCH Oryginalne czarne stożki kleju trzymające układ. Procesor oryginalny jak przy zakupie. Oczywiście procka podmieniałem też na innego.

    0
  • #8 03 Gru 2017 15:55
    lisek
    Spec od monitorów

    Cytat:
    okazuje się że wentylator faktycznie został wymieniony i po tym zabiegu chodzi cały czas na maxa.


    Dlaczego go zmieniono?
    - czy tylko , że uszkodzony?

    :idea: potrzeba pomiarów jak pisał kol.boro1...7
    ______________________________________________
    W płytach na chipsetach z serii BD82...
    BD82HM55
    BD82HM57
    BD82HM65
    BD82HM67,...
    mają wewnatrz cz. > eeprom (nie przepisywaną w czasie zmian wsadu Bios) /Region ME połączoną z sensorami temperatury...
    Nowy chipset to to pracująca płyta na 99%
    Chipset po rebalu, pełnym rebalu czy zdjęty z inne płyty to płyta będzie sprawna , ale nie "pracującas "prawidłowo
    - długie wł./ wył.
    - start z cyklicznymi restartami
    - wentylatory kręcą ze stałą i tą samą V
    - wentylatory startują na max. obrotach do i w czasie Win
    - pokazywany jest"przegrzewanie się" cpu
    - wył. się losowa w róznych odstępach czasu

    0
  • #9 04 Gru 2017 06:57
    ukladbga
    Poziom 11  

    Cytat:
    Dlaczego go zmieniono?
    - czy tylko , że uszkodzony?


    Bo się zatarł , wył (harczał)

    0
  • #11 06 Gru 2017 12:42
    ukladbga
    Poziom 11  

    Uszkodzony okazał suę układ U6. Po jego wymianie wszystko wróciło do normy.

    0