Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Po wymianie rozrządu nie odpala volvo v40

04 Gru 2017 19:24 990 12
  • Poziom 4  
    Po wymianie rozrządu samochód nie odpala jest to volvo v40
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 34  
    Ale się rozpisałeś, jaki silnik, sam to wymieniałeś czy z kimś, ustawione było na znaki, silnik kreci ???
  • Poziom 32  
    Bushy napisał:
    Po wymianie rozrządu samochód nie odpala jest to volvo v40
    To co zepsułeś ?
  • Poziom 4  
    Sorry za tak mało informacji jest to 1.6 diesel pasek wymieniłem sam wszystkie koła były ustawione na znaki silnik kręci normalnie

    Dodano po 32 [sekundy]:

    Sorry za tak mało informacji jest to 1.6 diesel pasek wymieniłem sam wszystkie koła były ustawione na znaki silnik kręci normalnie
  • Poziom 32  
    Bushy napisał:
    jest to 1.6 diesel

    Coś fulisz tu kolegom nie ma disla 1,6
  • Poziom 4  
    Sprawdź A luźniej pisz że fuszę 😎
  • Poziom 4  
    Jest to 1.6 diesel volvo v40 z 2012 roku nie mogę podać Ci kodu bo akurat nie ma mnie w domu

    Dodano po 4 [minuty]:

    A dokładnie 1560cc
  • Poziom 32  
    A to dlaczego nie napiszesz rocznika ? Czujnik położenia wału sprawdziłeś ? Był podpinany pod komputer ?
  • Poziom 34  
    1.6 hdi koncernu psa. Blokowałeś od czoła, może uszkodziłeś koło foniczne lub nie zakręciłeś czujnika wału.
  • Poziom 4  
    Nie był podpinany pod komputer A czujnika nie odłączyłem
  • Poziom 32  
    Bushy napisał:
    Nie był podpinany pod komputer
    No to teraz będzie trzeba od tego zacząć . Chyba że sobie coś przypomnisz co nie wpiąłeś lub ruszałeś .
  • Poziom 4  
    Przepraszam że tak późno odpisuje problem został rozwiązany okazało się że czujnik położenia wału był brudny od oleju i najprawdopodobniej nie czytał wystarczyło ho dobrze wyczyścić i gra 😎 dziękuję za podpowiedzi!!!