Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Po wymianie rozrządu nie odpala volvo v40

Bushy 04 Gru 2017 19:24 531 12
  • #1 04 Gru 2017 19:24
    Bushy
    Poziom 3  

    Po wymianie rozrządu samochód nie odpala jest to volvo v40

    0 12
  • #2 04 Gru 2017 19:44
    coperfild
    Poziom 33  

    Ale się rozpisałeś, jaki silnik, sam to wymieniałeś czy z kimś, ustawione było na znaki, silnik kreci ???

    0
  • #3 04 Gru 2017 19:48
    marqqv
    Poziom 31  

    Bushy napisał:
    Po wymianie rozrządu samochód nie odpala jest to volvo v40
    To co zepsułeś ?

    0
  • #4 04 Gru 2017 20:31
    Bushy
    Poziom 3  

    Sorry za tak mało informacji jest to 1.6 diesel pasek wymieniłem sam wszystkie koła były ustawione na znaki silnik kręci normalnie

    Dodano po 32 [sekundy]:

    Sorry za tak mało informacji jest to 1.6 diesel pasek wymieniłem sam wszystkie koła były ustawione na znaki silnik kręci normalnie

    0
  • #5 04 Gru 2017 20:37
    marqqv
    Poziom 31  

    Bushy napisał:
    jest to 1.6 diesel

    Coś fulisz tu kolegom nie ma disla 1,6

    0
  • #6 04 Gru 2017 20:43
    Bushy
    Poziom 3  

    Sprawdź A luźniej pisz że fuszę 😎

    0
  • #8 04 Gru 2017 20:52
    Bushy
    Poziom 3  

    Jest to 1.6 diesel volvo v40 z 2012 roku nie mogę podać Ci kodu bo akurat nie ma mnie w domu

    Dodano po 4 [minuty]:

    A dokładnie 1560cc

    0
  • #9 04 Gru 2017 20:53
    marqqv
    Poziom 31  

    A to dlaczego nie napiszesz rocznika ? Czujnik położenia wału sprawdziłeś ? Był podpinany pod komputer ?

    0
  • #10 04 Gru 2017 20:55
    coperfild
    Poziom 33  

    1.6 hdi koncernu psa. Blokowałeś od czoła, może uszkodziłeś koło foniczne lub nie zakręciłeś czujnika wału.

    0
  • #11 04 Gru 2017 20:56
    Bushy
    Poziom 3  

    Nie był podpinany pod komputer A czujnika nie odłączyłem

    0
  • #12 04 Gru 2017 20:58
    marqqv
    Poziom 31  

    Bushy napisał:
    Nie był podpinany pod komputer
    No to teraz będzie trzeba od tego zacząć . Chyba że sobie coś przypomnisz co nie wpiąłeś lub ruszałeś .

    0
  • #13 20 Gru 2017 05:03
    Bushy
    Poziom 3  

    Przepraszam że tak późno odpisuje problem został rozwiązany okazało się że czujnik położenia wału był brudny od oleju i najprawdopodobniej nie czytał wystarczyło ho dobrze wyczyścić i gra 😎 dziękuję za podpowiedzi!!!

    0
  Szukaj w 5mln produktów