Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

oświetlenie, wybija korki

xarothonis 09 Gru 2017 23:30 291 1
  • #1 09 Gru 2017 23:30
    xarothonis
    Poziom 1  

    Witam, jakiś tydzień temu wymieniałem kabel przyłączeniowy z wyłącznika do puszki elektrycznej (ponieważ spaliła się jedna z żył, napięcie na gwincie żarówki pokazywało +/- 130V), wszystko działało dobrze aż do dzisiaj, załączyłem wyłącznik żarówka zapaliła się na 1 sekundę i zgasła, wciskałem wyłącznik kilkukrotnie a żarówka się nie zapalała, chciałem sprawdzić napięcie na gwincie i po przyłożeniu jednego kabla z miernika pojawiła się iskra i wywaliło bezpieczniki, co może być tego przyczyna? Jedyne co przychodzi mi na myśl to zwarcie w gwincie żarówki, ale proszę o odpowiedź.

    P.S. nie wiem czy to istotne ale sposób połączenia tego oświetlenia jest dla mnie "trochę" dziwny, ponieważ kable z wyłącznika wchodzą do jednej puszki w której jest podłączone napięcie z parteru do piwnicy, dalej jest poprowadzony 0,5m kabel do drugiej puszki i dopiero z tej puszki wychodzą kable do żarówki.
    Proszę o przeniesienie do innego działu jeśli piszę w złym (mój pierwszy temat).

    Pozdrawiam

    0 1
  • #2 10 Gru 2017 02:58
    Krzysztof Kamienski
    Poziom 42  

    Pewnie miernik ustawiony przy pierwszym pomiarze na DC, przy drugim zas na AC. :D

    xarothonis napisał:
    napięcie na gwincie żarówki pokazywało +/- 130V
    Względem czego ? Gwoździa na suficie ??

    1
  Szukaj w 5mln produktów