Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.
itemscope itemtype="https://schema.org/QAPage"

[Rozwiązano] Lodówka Zanussi ZRB36101WA - Agregat wyłącza się sporadycznie po wymianie.

CENTURION_ALARMY 20 Gru 2017 22:21 381 6
  • Lodówka Zanussi ZRB36101WA - Agregat wyłącza się sporadycznie po wymianie.

    #1
    Poziom 22  

    Witam
    Mam pechową lodówkę firmy Zanussi ZRB36101WA.
    Nie przepracowała roku i spalił się agregat. Przyjechał serwis (autoryzowany) na gwarancji i wymienił ten uszkodzony agregat. Jako że oczekiwanie na serwis miało trwać 2 tyg zakupiliśmy już kolejną lodówkę i ta po wymianie nie była używana przez pół roku. Po naprawie sprawdzenie polegało na podłączeniu i sprawdzeniu czy agregat pracuje. Było ok.
    Lodówka była potrzebna jako druga i po załączeniu agregat zatrzyma cię z 2 razy na dobę. Niestety gwarancja minęła więc podejrzewając termostat zamówiłem oryginalny danfosa i go podmieniłem. Niestety nic to nie dało.
    Lodówka normalnie chłodzi i mrozi tylko agregat pracuje cały czas.
    W chłodziarce na tylnej ścianie po prawej stronie zbiera się lód.
    Z końcem roku minie już 1,5 roku po naprawie gwarancyjnej więc za późno na co kolwiek, taka reakcja jak potrzeby nie było.
    Co mogę samemu sprawdzić. Za dużo/mało czynnika?
    Dzięki za odpowiedzi.

    0 6
  • #2
    VIP Zasłużony dla elektroda

    CENTURION_ALARMY napisał:
    Za dużo/mało czynnika?

    Jeśli jest za dużo czynnika chłodzącego to rurka ssąca na sprężarce jest wtedy oszroniona. Jeśli nie jest, to czynnika jest trochę za mało.

    0
  • #3
    Specjalista - systemy grzewcze

    Witam.

    Wymiana agregatu - a konkretnie?
    Wymieniana była sprężarka?

    Objaw (biorąc pod uwagę to przemrażanie w jednym miejscu, pewnie początek parownika zaraz za kapilarą), może świadczyć o niedoborze czynnika.
    Jeśli sprężarka była wymieniana, to może być nieszczelnie wlutowana, albo nieszczelny króciec lub zaworek, przez który był napełniany czynnik, i powoli się ulatnia, albo zostało za mało napełnione czynnika po naprawie.
    Mogą też być inne przyczyny, ale tak na odległość ciężko to stwierdzić.

    Pozdrawiam.

    0
  • #4
    Poziom 22  

    cezet napisał:
    Jeśli jest za dużo czynnika chłodzącego to rurka ssąca na sprężarce jest wtedy oszroniona. Jeśli nie jest, to czynnika jest trochę za mało.

    Nic nie jest oszronione

    0
  • #5
    VIP Zasłużony dla elektroda

    CENTURION_ALARMY napisał:
    Nic nie jest oszronione

    W takim razie jest tak jak napisał kolega powyżej..

    0
  • #6
    Poziom 22  

    Rysio4001 napisał:
    Witam.

    Wymiana agregatu - a konkretnie?
    Wymieniana była sprężarka?

    Objaw (biorąc pod uwagę to przemrażanie w jednym miejscu, pewnie początek parownika zaraz za kapilarą), może świadczyć o niedoborze czynnika.
    Jeśli sprężarka była wymieniana, to może być nieszczelnie wlutowana, albo nieszczelny króciec lub zaworek, przez który był napełniany czynnik, i powoli się ulatnia, albo zostało za mało napełnione czynnika po naprawie.
    Mogą też być inne przyczyny, ale tak na odległość ciężko to stwierdzić.

    Pozdrawiam.

    Tak wymieniona cała sprężarka.
    Skoro pracuje już długo z tym samym objawem i nic się nie pogarsza to podejrzewam że było za mało czynnika.
    Muszę kogoś w okolicy wieruszowa poszukać co podjechałby na dobicie.

    Szczerze powiem że właśnie nie widzę jakiego kolwiek zaworku serwisowego a zwracałem na to uwagę właśnie pod kątem ilości czynnika.

    Na razie dzięki za odpowiedzi.
    Więcej co by mogło się dziać w tak prostej lodówce termostat prosto steruje sprężarką.

    0
  • #7
    Poziom 22  

    Zmieniona lodówka

    0