Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Black&Decker wkrętarka wielofunkcyjna MT18BK - uszkodzone akumulatory

lofik 22 Gru 2017 12:52 642 5
  • #1 22 Gru 2017 12:52
    lofik
    Poziom 9  

    Witam serdecznie
    W dniu 02.10.20014 zakupiłem w sklepie Bricoman wkrętarkę wielofunkcyjną MT18BK, którą używam tylko do majsterkowania we własnym domu. Do zeszłego tygodnia działała bardzo dobrze, aż nagle nie dało się jej uruchomić. Podpięcie do ładowarki pokazało, że akumulator jest uszkodzony. Aby dokończyć pracę podpiąłem drugi akumulator z zestawu i wszystko było jak należy. Wkrętarka działała jak zawsze. Po użyciu jak zawsze spakowałem wkrętarkę do walizki i odstawiłem ją półkę. Kilka dni później ponownie chciałem użyć wkrętarki, jednak ponownie nie chciała zadziałać. Podłączenie jej do ładowarki pokazuje, że akumulator jest uszkodzony. Jak to możliwe, że w przeciągu tygodnia rzadko używana wkrętarka ma uszkodzone dwa akumulatory? Czyżby to była wina samej wkrętarki?
    Bardzo szanuje wszystkie swoje narzędzia i nigdy wkrętarka nie upadła, nie została zalana, nie została zbyt mocno obciążana, nigdy nie była wystawiona na mróz ani wysoką temperaturę. Teraz po 3 latach szczęśliwego użytkowania muszę kupić dwa akumulatory, które kosztują tyle co cały zestaw lub nawet więcej a na dodatek nie mam gwarancji, że wkrętarka nie zniszczy nowych akumulatorów. Czy spotkaliście się już Państwo z podobnym problemem, czy wiadomo co może być powodem tego co się stało?

    Bardzo proszę o odpowiedź. Czekam też na info z serwisu do którego napisałem

    0 5
  • #2 24 Gru 2017 12:21
    Staszek49
    Poziom 34  

    Nie wiem jak jest w Twoich akumulatorach tj. czy są rozbieralne tj. na wkręty, czy też sklejone. Zwykle rozbieram takie "akumulatory" i sprawdzam miernikiem każdy akumulatorek. Jeśli w takim zestawie "padł" któryś z akumulatorków ( miał 0 V), to wymieniałem na sprawny i było ok.
    Może masz uszkodzoną ładowarkę i ładuje akumulatory napięciem zmiennym, bądź stałym, ale zbyt niskim.

    1
  • #3 25 Gru 2017 00:43
    dreeng
    Poziom 9  

    Akumulatory zapewne litowo jonowe więc może trafiła się partia wadliwych akumulatorów np padła elektronika (bms).
    Mierzyłeś napięcia akumulatorów?

    0
  • #4 25 Gru 2017 23:10
    lofik
    Poziom 9  

    Zaraz po świętach do nich zaglądnę ale martwi mnie fakt że dwa akumulatory padły na pysk w ciągu tygodnia. Za każdym razem były podpięte do wkrętarki i schowane w walizce.

    0
  • #5 31 Gru 2017 16:37
    lofik
    Poziom 9  

    W akumulatorze są akumulatorki lgdahb31865 z tego co sprawdzałem to dość rzadkie na rynku. Pewnie dlatego że liczy się ich łączna pojemność. Chwilowo sprawdzałem pojedynczo akumulatorki w całym zgrzanym pakiecie i wszędzie było 0
    Pewnie to moja wina bo ich nie rozpiąłem przed sprawdzaniem albo faktycznie wszystkie 5 akumulatorków w pakiecie padło.

    Czy badanie napięcia przeprowadzić na rozłączonym pakiecie i czy te akumulatorki można zamienić na coś popularniejszego ale podobnego parametrami?

    0
  • #6 31 Gru 2017 21:01
    dreeng
    Poziom 9  

    Głowy sobie uciąć nie dam, ale chyba powinien być jakiś prąd mimo wszystko.
    Ogniwa możesz zamienić na inne 30A widziałem na OLX w dobrej cenie.
    Ciekawe coś się stało, że ogniwa się uszkodziły.

    0