Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 307 1,6 benzyna - Nie odpala po wyłączeniu

23 Gru 2017 18:50 1356 5
  • Poziom 2  
    Hej i witam was wszystkich Auto to peugeot 307 2004 1,6 benzyna

    Mam o to taki problem , przyjechałem do domu i zgasilem auto jak zawsz nic nowego w tym . Po jakiejś 1 godzinie chciałem odpalić a tu całkowicie nic kręci kręci i nic .. podłączyłem pod komputer i wyszły mi błędy takie jak.
    P0341 -P0336 - U2000 - P1693 - P1536 wszystkie te błędy są starłe nie mogę ich zakasować . Sprawdziłem rozrząd jest ok, benzyna dochodzi jest ciśnienie ,do cewki nie dochodzi prąd ,kluczyk przestał działać , poprostu nic nie działa . Dodam do tego ze auto servisowane ,wsadzony był fabrycznie nowy silnik rok temu .

    Dodam do tego wszystkiego ze jestem zamieszkańcem Dani prze ostatnie 30 lat i mój polski pisemny nie jest moja najlepsza strona
  • Poziom 35  
    Czy masz drugi kodowany kluczyk do stacyjki, pewnie "immo" odcina zasilanie cewki.
  • Poziom 32  
    Najpewniej czujnik wału do wymiany
  • Poziom 21  
    "kluczyk przestał działać , poprostu nic nie działa" - możesz rozwinąć co nie działa? Kontrolki na liczniku są? rozrusznik kręci ? bezpieczniki sprawdzone?
  • Poziom 2  
    Staszek49 napisał:
    Czy masz drugi kodowany kluczyk do stacyjki, pewnie "immo" odcina zasilanie cewki.

    Mam oryginalny i nic

    Dodano po 7 [minuty]:

    lemmak napisał:
    "kluczyk przestał działać , poprostu nic nie działa" - możesz rozwinąć co nie działa? Kontrolki na liczniku są? rozrusznik kręci ? bezpieczniki sprawdzone?


    Tak kontrolki w desce rozdzielczej świecą , biezpieczniki są ok , i rozrusznik kręci ( bo zmjanie klucza przestał kręcić ale zaczol ponownie kręcić )

    Co nie działa pilot do zamka radio i główny komputer/wyświetlacz w aucie
    )

    Dodano po 3 [minuty]:

    Staszek49 napisał:
    Czy masz drugi kodowany kluczyk do stacyjki, pewnie "immo" odcina zasilanie cewki.

    Mam orginal klucz próbowałem i nic a czy jest jakieś inne zabiespieszeni np. biezpiecznik czy coś takiego

    Dodano po 2 [minuty]:

    bodzio012 napisał:
    Najpewniej czujnik wału do wymiany


    No z tym wałem to chyba nie bo i czujnik górny pokazuje . Najpierw myślałem ze rozrząd poszedł No ale nie