Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Indesit PBAA34 - Lodówka pracuje prawidłowo a zamrażarka nie mrozi

steve99 25 Gru 2017 09:48 516 5
  • #1 25 Gru 2017 09:48
    steve99
    Poziom 10  

    Witam, tak jak w opisie - lodówka pracuje prawidłowo, a zamrażarka nie chłodzi, co jakiś czas lodówka zaczyna piszczeć i migają wszystkie 3 lampki. Skręcenie lewego regulatora od zamrażarki na 0°C wyłącza piszczenie na kilka godzin. Sprawdziłem rezystancje czujnika temperatury zamrażarki i przy 22°C/ 10,4K, ale nie wiem ile powinno być. Po włożeniu do lodu zmienia wartość. Proszę o pomoc i męską solidarność, święta co prawda już w połowie, ale po świętach żona zacznie kręcić aferę, że jeszcze nie naprawiona.

    0 5
  • #2 25 Gru 2017 11:18
    jalop
    Poziom 24  

    Oporność czujnika jest jak najbardziej ok. Jeśli nie jesteś pewien, to sprawdź jaki to jest model i wrzuć nazwę do internetu.

    Żony takie są, wyobraź sobie, że czekam od środy na brodzik, bo musiałem stary wyrzucić i jeszcze kurier nie dowiózł.

    Co do lodówki, jakie to są lampki? Zrób zdjęcie.

    Zmierz temperaturę i podaj jaką masz w chłodziarce, a jaką w zamrażarce. Sprawdzałeś w instrukcji? Agregat chodzi ostatnio częściej/głośniej itp?

    0
  • #3 25 Gru 2017 14:05
    steve99
    Poziom 10  

    Model to PBAA 34 V na jednej naklejce, a na drugiej PBAA 34 VX temperatura w chłodziarce to +5,1°C, a w zamrażarce +20°C. Agregat jest ciepły około 40°C, według mnie nie chodzi głośniej, a czy częściej to nie wiem bo nigdy nie zwracałem na to uwagi. W instrukcji pisze żeby wyrzucić jedzenie bo się rozmroziło. Poruszałem złączami przy płytce i temperatura w zamrażarce spada. Poczekam jeszcze chwilę, ale dzięki za zainteresowanie.

    0
  • #4 26 Gru 2017 14:33
    steve99
    Poziom 10  

    No niestety, temperatura spadła do +5st i zaczęła rosnąć, w chłodziarce jest obecnie +5st a w zamrażalniku +18st. Instrukcja pisze jedynie żeby wywalić jedzenie bo się zepsuło.
    Indesit PBAA34 - Lodówka pracuje prawidłowo a zamrażarka nie mroziIndesit PBAA34 - Lodówka pracuje prawidłowo a zamrażarka nie mrozi

    0
  • #5 26 Gru 2017 14:35
    jalop
    Poziom 24  

    steve99 napisał:
    temperatura w chłodziarce to +5,1°C, a w zamrażarce +20°C. Agregat jest ciepły około 40°C, według mnie nie chodzi głośniej, a czy częściej to nie wiem bo nigdy nie zwracałem na to uwagi. Poruszałem złączami przy płytce i temperatura w zamrażarce spada.
    Jeżeli temperatura zaczęła spadać, to ewidentnie masz jakieś luźne połączenie?

    0
  • #6 26 Gru 2017 23:32
    steve99
    Poziom 10  

    Dociskałem i poruszałem kablami we wtyczkach przy elektronice, ale nic nie pomogło. Zauważyłem, że po włączeniu się agregatu w zamrażarce słychać bulgotanie, nie wiem czy to dobrze. Ten dźwięk słychać głównie w zamrażarce, lekko z tyłu, a w chłodziarce jest cicho. A powiedz mi jeśli możesz do czego jest kontaktron na płytce i co powoduje, że przy jednym agregacie osobno chłodzi zamrażarka, a osobno chłodziarka? Jest coś do sprawdzenia przy agregacie. Temperatura agregatu 50°C. Jeszcze raz z góry dziękuję za pomoc.

    0