Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z ustawieniem hot bird 6/8/9

Grubasek10928 25 Gru 2017 18:29 8610 10
  • #1 25 Gru 2017 18:29
    Grubasek10928
    Poziom 2  

    Witam!
    Jak w temacie mam problem z ustawieniem satelity na hot bird 6/8/9.
    Problem lezy w tym iz udalo mi sie ja ustawic i byla sila sygnalu 69% i jakosc 50% tyle ze nie dalo rady zainstalowac programow (pisalo ze jest brak sygnalu pomimo ze sygnal byl) wiec postanowilem zresetowac dekoder do ustawien domyslnych i teraz nie moge ustawic satelity z powrotem na ta na ktorej byl sygnal, mam do wyboru satelity takie jak 13.0E hot bird, 19.2E Astra, 4.8E Astra4, 9E Eutelsat 9, 0.8W Thor, 7.8E Eutelsat 7, 28.2E Astra2, 4.0W Amos, 16.0E Eutelsat 16 i na zadnej z nich nie pokazuje zadnej sily sygnalu. Probowalem rowniez ustawic antene na 13.0E hot bird lecz nie znalazlem sygnalu. Mieszkam w niemczech niedaleko Dusseldorf.
    Wiec moje pytanie jest takie czy moge jakos wrocic do tej satelity hot bird 6/8/9 czy musze na nowo ustawiac antene?
    Dekoder mam cyfrowego polsatu HD5000
    Czestotliwosc ustawiona na 11158 Symbol Rate 27500 Polaryzacja pionowa FEC Automatyczne

    0 10
  • #2 26 Gru 2017 15:43
    mihal2002
    Poziom 43  

    Grubasek10928 napisał:
    Dekoder mam cyfrowego polsatu HD5000
    Czestotliwosc ustawiona na 11158 Symbol Rate 27500 Polaryzacja pionowa FEC Automatyczne

    To masz dekoder.
    A co CIĘ interesuje wpis parametrów dekodera?
    TY masz ustawić antenę i TYM się zajmij. Popatrz na niemca jak ma ustawioną antenę i w tym samym kierunku lecz 6 stopni w prawo stojąc za anteną.

    A dekoder zostaw i nie tykaj parametrów.

    1
  • #3 26 Gru 2017 18:18
    LeDy
    Poziom 43  

    Tak kręć czaszą aż pokaże się siła i jakość a potem przeszukanie.

    0
  • #4 07 Sty 2018 02:19
    KOCUREK1970
    Poziom 43  

    Grubasek10928 napisał:
    udalo mi sie ja ustawic i byla sila sygnalu 69% i jakosc 50% tyle ze nie dalo rady zainstalowac programow (pisalo ze jest brak sygnalu pomimo ze sygnal byl

    Nie - nie udało Ci się nic ustawić.
    Co kilka satelit parametry transponderów się powtarzają - to co trafiłeś to nie był HotBird.

    1
  • #5 15 Sty 2018 22:15
    metiuesp
    Poziom 2  

    Ja spotkałem się z podobnym problemem. Mieszkam w Hiszpanii w Walencji. I probowałem samemu ustawiać antenę na Hotbird 13. lecz dekoder nie łapie sygnału. Pojechałęm do kolegi ktory ma ustawiona antene na Hotbird, podlaczylem dekoder i tez nie łapie sygnału.
    Dekoder HD6000 cyfrowy polsat.

    2
  • #7 15 Sty 2018 23:17
    metiuesp
    Poziom 2  

    KOCUREK1970 napisał:
    metiuesp napisał:
    lecz dekoder nie łapie sygnału.

    Nie dekoder tylko antena odbiera sygnał.
    Zwykła antena 60 cm może być tam za mała.



    Tak rozumiem. Więc lepiej większą antenę? U kolegi na antenie 60 cm odbiera zasięg z Hotbird. I u niego podłączyłęm dekoder i też nie było żadnego sygnału, 0%.

    0
  • #8 15 Sty 2018 23:40
    KOCUREK1970
    Poziom 43  

    metiuesp napisał:
    U kolegi na antenie 60 cm odbiera zasięg z Hotbird.

    A Kolega jaką ma tam antenę?
    metiuesp napisał:
    I u niego podłączyłęm dekoder i też nie było żadnego sygnału, 0%.

    Być może Twój dekoder uszkodzony, lub u Twojego kolegi inna konfiguracja jego anteny.

    0
  • #9 16 Sty 2018 15:56
    metiuesp
    Poziom 2  

    KOCUREK1970 napisał:
    metiuesp napisał:
    U kolegi na antenie 60 cm odbiera zasięg z Hotbird.

    A Kolega jaką ma tam antenę?
    metiuesp napisał:
    I u niego podłączyłęm dekoder i też nie było żadnego sygnału, 0%.

    Być może Twój dekoder uszkodzony, lub u Twojego kolegi inna konfiguracja jego anteny.


    Kolega ma zwykłą 60. Dekoder jest nowy i sprawdzany w polsce i działa. Może jego antena też nie jest dobrze ustawiona , nie wiem, będe próbował.
    Mam tylko pytanie, jeżeli ustawiamy antene na Hotbird, ten sygnal jest tylko jeden czy może być tak że trzeba lepiej ustawić antene? Bo tak jak u kolegi na normalnym dekoderze ma sygnał a na tym z cyfrowego polsatu pokazuje że sygnału nie ma.

    0
  • #10 16 Sty 2018 16:31
    KOCUREK1970
    Poziom 43  

    metiuesp napisał:
    ten sygnal jest tylko jeden czy może być tak że trzeba lepiej ustawić antene?

    Antena musi być ustawiona precyzyjnie, najlepiej przy pomocy miernika.
    metiuesp napisał:
    Bo tak jak u kolegi na normalnym dekoderze ma sygnał a na tym z cyfrowego polsatu pokazuje że sygnału nie ma.

    A jaki sprzęt ma ten kolega, co odbiera, co to za "normalny" dekoder?

    0
  • #11 17 Sty 2018 13:08
    metiuesp
    Poziom 2  

    KOCUREK1970 napisał:
    metiuesp napisał:
    ten sygnal jest tylko jeden czy może być tak że trzeba lepiej ustawić antene?

    Antena musi być ustawiona precyzyjnie, najlepiej przy pomocy miernika.
    metiuesp napisał:
    Bo tak jak u kolegi na normalnym dekoderze ma sygnał a na tym z cyfrowego polsatu pokazuje że sygnału nie ma.

    A jaki sprzęt ma ten kolega, co odbiera, co to za "normalny" dekoder?


    Antene udalo sie ustawic bez miernika lecz nie odbiera za dobrze kanalow , wszystko dziala bez problemu tylko trzeba dostrojic sygnal. Dziekuje za pomoc , juz myslalem ze cos z dekoderem sie stalo. Pozdrawiam.

    0
  Szukaj w 5mln produktów