Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Skoda Octavia II 2 - Przednie wycieraczki nie działają, Spryskiwacze ok.

04 Jan 2018 22:30 7149 6
  • Level 12  
    Witam,
    Wycieraczki w innym aucie działają (przełożyłem silnik do innej skody i chodzi)
    Sprawdzałem czy przy silniczku na wtyczce jest zasilanie i sygnał.
    jest stała masa i jeden stały plus 12.5V, na drugim + pokazuje mi napięcie 10.5V ale stale!?
    1)Czy ten sygnał nie powinien się zmieniać w zależności od położenia włącznika wycieraczek przy kierownicy?
    Sprawdzone VCDS i manetka pokazuje dokładnie położenie
    2) Czujnik zamykania maski działa iż przy zamkniętej masce znika dioda wskazująca otwarcie maski.
    3) Moduł komfortu wymieniłem - auto nie posiada zwykłego przekaźnika wycieraczek?
    4) Spryskiwacze przedniej szyby działają oraz tylna wycieraczka chodzi bez zarzutu.

    Pozdrawiam i dziękuje.
  • Level 12  
    Nie, wyciągnąłem na zewnątrz z ramionami podłączyłem do drugiej skody i wszystko chodzi.
  • Level 16  
    Napięcie pewnie mierzyłeś miernikiem na kostce. Zmierz jakąś żarówka

  • Level 34  
    dobra dobra, tam jest tylko zasilanie i LIN. pewnie padł transceiver LIN w silniku lub w Bordnetz.
  • Moderator of Cars
    damdam wrote:
    LIN
    Będzie wywalać błąd komunikacji master-> slave?
    Aczkolwiek skoro ma 10,5V to wychodziło by że ze sterownika przychodzi sygnał stanu statycznego magistrali.
  • Level 2  
    Wczoraj miałem identyczny przypadek. Wszystkie napięcia, łącznie z sygnałem były OK. Problem z napięciem pojawiał się w momencie próby załączenia silnika przez sterownik. Napięcie spadało i siało błędem komunikacji.
    Przyczyną okazał się przetarty kabel w wiązce przechodzącej obok prawego tylnego narożnika podstawy akumulatora. Drgania i czas zrobiły swoje. Pozostała śniedź coś tam przewodziła, dlatego napięcia w stanie jałowym były OK.Skoda Octavia II 2 - Przednie wycieraczki nie działają, Spryskiwacze ok.