Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Toyota Avensis T27 uzywany elektryczny hamulec reczny blad c1203

05 Sty 2018 10:31 6192 11
  • Poziom 9  
    Witam posiadam samochod avensis t27 2010 r 1,6 B , uszkodzony hamulec reczny zaryzykowalem i zakupilem uzywany o tym samym nr katalogowym czesci .
    Po montzu kalibracji wywala blad c1203 Niespójne informacje dotyczące pojazdu , hamulec dziala poprawnie wyswietla zolta kontrolke , pytanie moje czy nie ma mozliwosci montazu ponownego uzywanego modułu ?? i czy istnieje mozliwosci skasowania pamieci eprom modułu hamulca recznego ???
  • Poziom 12  
    Zeby upewnić się, że dobrałeś go właściwie powinieneś jeszcze popatrzeć na listę danych sterownika hamulca. Na PW podsyłam szczegóły.
  • Poziom 10  
    Przy wymianie hamulca musi być wymieniona pamięć na nową - czystą, stara nawet po wykasowaniu powraca przy pierwszej próbie kalibracji, robi to jakiś gość w okolicach Warszawy, sprzedaje całe zestawy hamulca z czysta pamięcią i po zamontowaniu i kalibracji wszystko śmiga. Nie mam namiarów bo hamulec tylko montowałem a klient sam sobie załatwiał części ale możesz poszukać po necie kto w Warszawie handluje takimi hamulcami.
  • Poziom 1  
    witm
    potrzebuje porady do t27 2010 2.0 benzyna prestige wersja kombi
    dziś po odpaleniu auta i przejechaniu 200m wyskoczył mi komunikat " parking brake inoperable" zgasiłem auto i zniknął. po7 km znów to samo ale już nie zgasł po wyłączeniu .teraz el.postojowy zachowuje sie inaczej nie moge przyciskiem sterować hamulcem natomiast auto robi to aytomatycznie po zgaszeniu i zaciąga reczny. po dpaleniu i dodaniu gazu puszcza ale nie gasną kontrolki p i wykrzyknika - migają wraz z komunikatem "hamulec postojowy nie działa" podłączałem u kumpla tester diagnostyczny ale zero błędów.
    co moge poradzić omijąjąc serwis ?
    proszeo pomoc
  • Poziom 12  
    szawar napisał:
    Zeby upewnić się, że dobrałeś go właściwie powinieneś jeszcze popatrzeć na listę danych sterownika hamulca. Na PW podsyłam szczegóły.

    Witam mam pytanko zakupiłem taki sam model wszystko pasuje ale błąd cały czas jest co trzeba zrobić ?
  • Poziom 9  
    Wszystkie usterki hamulca postojowego wiażą sie z wymiana raczej sterownika tz calego modólu hamulca , co mozna sprawdzic przed to czy zacisk hamulca nie jest np zatarty tz zostal w pozycji zaciagnietej a linka jest luzna , lub wyciagnac wtyczke od modólu i ogladnac czy nie jest zielona ale w tym przypatku na pewno bedzie do wymiany caly mechanizm hamulca. Rok temu przerabiajac temat nie wiedzialem tego chociaz pracuje w aso powod ( zawsze nowe moduly montowalem ) jak ktos ma namiary na ziomka z wawy to podeslijcie chetnie zapisze pozdro
  • Poziom 10  
    Witam wszystkich,
    Mam ten sam błąd po wstawieniu używanego hamulca. Niestety pamięci nie można zgrać z oryginalnego (zalany wodą).
    Cze ma ktoś może wsad do tej pamięci?
    Na jakie parametry samochodu trzeba patrzyć przy zakupie używanego modułu?
    Czy ma znaczenie rodzaj paliwa czy tylko automat/manual; anglik/europa?

    Proszę o odpowiedź.
  • Poziom 10  
    Witam serdecznie, mam ten sam kłopot, kontrolka i komunikat: parking brake inoperable. Czy ktoś x Was poradził sobie bez wymiary modułu? Wawa, może ktoś pomoże?
  • Poziom 9  
    Siema przelutujcie pamięć e prom z starego modułu lub jesteście zmuszeni kupić nowy nie zakładany moduł i zrobić kalibrację .
  • Poziom 10  
    Bardzo proszę o pomoc już 6 elektryk nie jest w stanie sobie poradzić z naprawą modułu.. Zwiedziłam zarówno Aso w Wawie, jak i okolicznych z "polecenia".. Już 2 miesiące bujam się z tym..
  • Poziom 2  
    Witam
    Jak poradziliście sobie z wspomnianym wyżej problemem i jakie to są orientacyjnie koszty.
    Pacjent to Toyota Avensis T27 z 2010roku
    Po uruchomieniu silnika pojawił mi się komunikat „parking brake inoperable” zapaliła się kontrolka załączonego hamulca ręcznego (czerwona) + kontrolka pomarańczowa wykrzyknik i kontrolka okładzin. Pomimo, że kontrolki się paliły ręczny nie był załączony. Po wyłączeniu silnika słychać jak ręczny się załącza i trzyma. Po uruchomieniu silnika ręczny dalej trzyma ale nie działa przycisk zwalniania. Wrzucam bieg, puszczam delikatnie sprzęgło i ręczny odpuszcza ale kontrolki pala się dalej. Samochód hamuje normalnie, gaszę silnik ręczny się włącza

    Dodano po 1 [minuty]:

    https://obrazki.elektroda.pl/6965729200_1578726356_thumb.jpg[/img][/url]