Elektroda.pl
Elektroda.pl
X
Prosz, dodaj wyj徠ek dla www.elektroda.pl do Adblock.
Dzi瘯i temu, 瞠 ogl康asz reklamy, wspierasz portal i u篡tkownik闚.

Audi A3 Bia造 dym przy odpalan - Bia造 dym przy odpalaniu

05 Sty 2018 23:42 6468 8
  • Poziom 5  
    Witam . Jestem posiadaczem Audi A3 8L 1.9 TDI 90 km.
    Problem jest taki 瞠 przy odpalaniu , na zimnym silniku kopci na bia這. Zapach raczej niespalonego paliwa (chocia mog si myli). Wcze郾iej by problem ze 鈍iecami. Wszystkie s sprawne , sprawdza貫m. Tylko nie grzeja. Je郵i odepne czujnik od temperatury wody , to grzej normalnie. Je郵i podepn , nie grzej wcale. Ale to chyba wina kostki , bo nawet na nowym czujniku (bez wk豉dania go , schodzonym zimn wod z lod闚ki , te nie grzej). Og鏊nie nawet na podpi皻ym czujniku , gdzie 鈍iece nie grza造 , te kopci , ale teraz mimo tego 瞠 kopci , to jak mu dodam gazu do 2 ty obrot闚 , to co go trzesi , jakby si d豉wi. Przetrzepa貫m sporo temat闚 , jedni m闚i 瞠 to p造n ch這dniczy , drudzy co innego. Ju sam nie wiem co to mo瞠 by , bo sporo przy tym aucie zosta這 zrobione. Np, k徠 wtrysku , i ustawienie zap這nu (bo by wymieniany rozrz康) przed t operacj , na zimnym silniku si nie d豉wi , ale spaliny te by造. Nawet je郵i by這 grubo ponad +2 stopnie. Czyli w徠pie 瞠 to para . P造n ch這dniczy nie ubywa , oleju co tam uby這 , ale zrobi貫m na tym oleju ju ponad 7 ty km , wi璚 co mog這 uby.
    Ju nie wiem co mo瞠 by przyczyn , wi璚 doradzcie co to by mog這 by , rozwa瞠 i sprawdze to je郵i dam rade.
  • Poziom 38  
    Najpierw doprowad do tego aby 鈍iece grza造.
  • Poziom 15  
    O ile mnie pami耩 nie myli to wym silniku 鈍iece grzej dopiero od -5 i to tylko kilka sekund. Proponuj sprawdzi wtryskiwacze i kompresje, bo je瞠li k徠 wtrysku ustawiony prawid這wo to przyczyn kopcenia nie pozostaje zbyt wiele.
  • Poziom 5  
    Diagnostyka wykonana. Pokaza這 b喚dy z k徠em wtrysku , i zap這nem. No i ze 鈍iecami. K徠 wtrysku zosta ustawiony , i zap這n r闚nie. 安iece grzeja , tylko na odpietym czujniku od temperatury wody.
    Przep造womierza nie sprawdza貫m.
    Ja s造sza貫m 瞠 w tym silniku , 鈍iece powinny grza nawet od +9 stopni. B康 nawet przy 0 stopni. A 鈍iece by造 sprawdzane przy 0 , b康 -1 stopni.

    EDIT. Dodam tylko 瞠 silnik si d豉wi tylko jak go odpalam na zimnym. Jak mu przygazuje 2-3 razy do 2 ty obrot闚 , to p騧niej si nie d豉wi. Silnik ma moc , nie odcina go.
  • Poziom 38  
    Skoro masz b陰d 鈍iec tzn 瞠 co z nimi lub z obwodem jest nie tak.
  • Poziom 5  
    Napisa貫m na pocz徠ku tematu , 瞠 pokaza這 b喚dy ze 鈍iecami , bo 鈍iece nie grza造. Gdy wypne czujnik od temperatury wody , to grzej normalnie. Kupi貫m nowy czujnik , sch這dzi貫m go zimna wod , i pod陰czy貫m na sucho. i te nie grza造 , wi璚 my郵e 瞠 to kostka. Ale 鈍iece grzej na wypi皻ym czujniku. Mi chodzi o bia造 dym z rury wydechowej , i to dziwne d豉wienie si silnika na zimnym silniku. Jak mu dam do 2 tysi璚y obrot闚 , zachowuje si tak , jakby kaszla. Nie wiem jak to opisa dok豉dnie. Bia造 dym pojawia si tylko przez jakie 3 min. Gdy ju odjade kawa貫k , to znika. Tak samo z 'd豉wieniem' si. D豉wi go tylko przy odpaleniu , jak chce da mu obrot闚 do 2 tysi璚y. Jak 2-3 razy przygazuje, to ustaje.
  • Poziom 38  
    Ok ale odpala貫 na odpi皻ym czujniku?
  • Poziom 5  
    Tak , odpala貫m. I 鈍iece grzej , i auto tak samo si zachowuje. Bia造 dym z ty逝 , i d豉wienie si do 2 ty obrot闚 przez kilka chwil. P騧niej wszystko wraca do normy. Przejade si kawa貫k , i nie ma dymu ani dziwnego d豉wienia si silnika