Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Router LTE ODU/IDU-200 miga na Czerwono

david003 06 Sty 2018 12:25 2628 5
  • #1 06 Sty 2018 12:25
    david003
    Poziom 6  

    Witam Mam duży problem. ostatnio podczas pobierania mam problemy z internetem. Mój router mi miga na czerwono. jak pobieram jakiś plik. nw czemu tak się dzieje. Jak pobieram Coś z neta to mi wyskakuję "Ograniczenie" za każdym razem jak pobieram byle jaki plik to zawsze Internet zmienia się na "Ograniczony".

    Bardzo o to proszę o pomoc.

    p.s resetowanie routera pomaga na kilka godzin ale po kilku Godzinach znowu jest to samo.

    0 5
  • #2 06 Sty 2018 14:09
    jarek7714
    Poziom 15  

    Sprawdź w diagnostyce modemo-routera status połączenia z siecią (być może masz zbyt kiepskie parametry sygnału i zrywane jest połączenie), to nie jest sprzęt dla każdego, do którego w razie problemów z zasięgiem możemy w łatwy sposób podłączyć antenę zewnętrzną.

    0
  • #3 07 Sty 2018 00:38
    makosuu
    Specjalista Sieci, Internet

    To cudo miało problemy właśnie z restartowaniem ODU. Jak nie pomaga restart, reset i ciągle tak jest to na gwarancję. I od kiedy to masz? Bo to mocno średni wybór.

    0
  • #4 07 Sty 2018 14:30
    david003
    Poziom 6  

    Od Wakacji 2017 roku miałem ten problem.

    0
  • #5 09 Sty 2018 17:26
    makosuu
    Specjalista Sieci, Internet

    Na gwarancje oddaj.

    0
  • #6 13 Sty 2018 13:21
    david003
    Poziom 6  

    Oddałem do serwisu. naprawili router i teraz działa bez żadnego migania.

    Zamykam temat.

    0