Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Astra H - słabo świeci stop - Po odpaleniu światło stop przygasa

mateuszws 07 Jan 2018 14:56 1062 3
  • #1
    mateuszws
    Level 11  
    Witam.

    W mojej Astrze H posiadam tyle światła ledowe.

    Problem jest taki że, po przekręceniu stacyjki światło stop na lampie lewej oraz prawej bardzo mocno świeci jak powinno, natomiast już po odpaleniu samochodu przygasa że mało co odróżnia się od świateł pozycyjnych. Jedyne co to trzecie światło stop świeci mocno.

    Sprawdzałem napięcia które wchodzą do lamp, po przekręceniu stacyjni jest wiadome 12V, natomiast po odpaleniu samochodu 14,7 V i zapewne to wszystko psuje i moduł czy coś innego zmniejsza napięcie tylko nie wiem do ilu, ale dość dużo, ponieważ jedna z lamp nawet przestaje świecić (chodzi tu o stop) a druga lekko świeci.

    Jaki zastosować opornik przed wtyczką, abym miał stały prąd 12V na lampy ?
  • #2
    piotrekwoj1
    Level 40  
    Przecież to standardowe napięcie po odpaleniu każdego auta. Lepiej powiedz coś Ty tam pozakładał za wynalazki bo oryginały napewno nie były led.
  • #3
    mateuszws
    Level 11  
    piotrekwoj1 wrote:
    Przecież to standardowe napięcie po odpaleniu każdego auta. Lepiej powiedz coś Ty tam pozakładał za wynalazki bo oryginały napewno nie były led.


    Nie zakładałem żadnych wynalazków, tylko samochód został już sprowadzony z Niemiec na takich lampach, a chcę rozwiązać problem przygasania stopu.
    Tak wyglądają moje lampy.
    Astra H - słabo świeci stop - Po odpaleniu światło stop przygasa

    postaram się nagrać film jak to wygląda.
  • #4
    dantari
    Level 12  
    Sprawdź, przeczyść masę w tych lampach.