Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Astra H - słabo świeci stop - Po odpaleniu światło stop przygasa

07 Sty 2018 14:56 435 3
  • Poziom 11  
    Witam.

    W mojej Astrze H posiadam tyle światła ledowe.

    Problem jest taki że, po przekręceniu stacyjki światło stop na lampie lewej oraz prawej bardzo mocno świeci jak powinno, natomiast już po odpaleniu samochodu przygasa że mało co odróżnia się od świateł pozycyjnych. Jedyne co to trzecie światło stop świeci mocno.

    Sprawdzałem napięcia które wchodzą do lamp, po przekręceniu stacyjni jest wiadome 12V, natomiast po odpaleniu samochodu 14,7 V i zapewne to wszystko psuje i moduł czy coś innego zmniejsza napięcie tylko nie wiem do ilu, ale dość dużo, ponieważ jedna z lamp nawet przestaje świecić (chodzi tu o stop) a druga lekko świeci.

    Jaki zastosować opornik przed wtyczką, abym miał stały prąd 12V na lampy ?
  • Poziom 38  
    Przecież to standardowe napięcie po odpaleniu każdego auta. Lepiej powiedz coś Ty tam pozakładał za wynalazki bo oryginały napewno nie były led.
  • Poziom 11  
    piotrekwoj1 napisał:
    Przecież to standardowe napięcie po odpaleniu każdego auta. Lepiej powiedz coś Ty tam pozakładał za wynalazki bo oryginały napewno nie były led.


    Nie zakładałem żadnych wynalazków, tylko samochód został już sprowadzony z Niemiec na takich lampach, a chcę rozwiązać problem przygasania stopu.
    Tak wyglądają moje lampy.
    Astra H - słabo świeci stop - Po odpaleniu światło stop przygasa

    postaram się nagrać film jak to wygląda.
  • Poziom 11  
    Sprawdź, przeczyść masę w tych lampach.