Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

- bora brak mocy buczy szarpie silnikiem

Dompok 08 Sty 2018 18:31 492 7
  • #1 08 Sty 2018 18:31
    Dompok
    Poziom 2  

    Witam. Od pewnego czasu mam problem z borą 1.6 2000r. benzyna, a mianowicie jak wchodzi na obroty jest straszne wycie jakby była dziura w wydechu, rzuca silnikiem jakby jej coś brakowało (powietrza lub paliwa) nie może się zabrać jest słaba. Dodam że w borze zostało wymienione: przepływomierz, egr, zaworek sterujący klapkami w kolektorze poduszka na dole i z prawej strony sonda lambda pierwsza i nic się nie zmienia. Bardzo proszę o pomoc.

    0 7
  • #2 08 Sty 2018 22:13
    Barton-wlkp
    Poziom 21  

    Skoro już wszystko powymieniałeś to napisz jakie błędy były przed wymianami a jakie są teraz.

    0
  • #3 08 Sty 2018 22:23
    Dompok
    Poziom 2  

    występowały błędy z egr (został wymieniony błąd zginął) i błąd z sondą lambda (też została wymieniona lecz błąd występuje, sonda jest sprawna) tylko po tych wymianach nie za każdym razem (przy uruchomieniu silnika) uruchamia się pompa wtórnego powietrza i silnik wyje na każdym biegu

    0
  • #4 08 Sty 2018 22:31
    misiekpb
    Poziom 19  

    Zatkany katalizator, wydech?

    0
  • #5 08 Sty 2018 22:32
    Dompok
    Poziom 2  

    odpada wszystko z wydechem jest ok sprawdzane

    0
  • #6 08 Sty 2018 23:38
    Barton-wlkp
    Poziom 21  

    Dziurawy dolot i lewe powietrze?

    0
  • #7 09 Sty 2018 06:59
    Dompok
    Poziom 2  

    Nie ma lewego powietrza też było do tego podejrzenie. Przejrzane drogi powietrza wymieniona przepływka. Ale jedno pytanie na jakiej zasadzie działa i czym jest sterowana pompa wtórnego powietrza?

    0
  • #8 10 Sty 2018 18:19
    Andrzejek71
    Poziom 5  

    Opel Zafira A 1,8 ,benzyna. Witam mam podobny problem, jak w innych postach pisza ,wymiana cewki.sond lambda NTK i przeplywowki SIEMENS nic nie daly. Na zimnym silniku nie rusze, obroty skacza , po uplywie ok. 2 min. mozna dodac gazu, ale auto jest mulowate i nie rowno pracuje. Ciekawostka: Po wylaczeniu wtyczki miernika przeplywu masy powietrza problemy znikaja. Auto pracuje normalnie, bez problemu, przejechalem 500 km na jeden rzut i nie zauwazylem problemow i wiekszego zuzycia paliwa. Problem jednak jest, caly czas swieca kontrolki check i trakcji. co wy na to?

    1