Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vw Touran 2008 webasto ( dogrzewacz) robi podciśnienie i zapowietrza uklad

Norbi22 14 Sty 2018 17:47 357 3
  • #1 14 Sty 2018 17:47
    Norbi22
    Poziom 8  

    Witam,
    Mam problem w moim touranie 2008r,a mianowicie taki ze auto chodzi bez zarzutów dopóki webasto(dogrzewacz) się nie załączy wtedy robi mi podciśnienie i zapowietrza układ i nie grzeje. Po otwarciu korka wszystko wrzystko wyrzuca przez zbiornik wyrównawczy. Gdy dogrzewacz się nie załącza to nie mam żadnego problemu. Co może być przyczyna ? Auto miało wymieniany rozrząd z pompa wody oraz płyn
    Pozdrawiam

    0 3
  • #2 24 Sty 2018 07:29
    Strumien swiadomosci swia
    Poziom 43  

    Zapowietrzony układ.

    0
  • #3 24 Sty 2018 11:48
    Norbi22
    Poziom 8  

    Odpowietrzałem układ ( rozgrzałam auto aż wentylatory się włączyły i wtedy ogrzewanie na maxa). Mam taki problem, ze na zimnym silniku węże mi twardnieją, a jak rozgrzewam auto na otwartym korku i później go zakręcam to jest Ok. Webasto(dogrzewacz) mam zasyfiały i raz odpala raz nie i wtedy jak się odpali to na otwartym korku rośnie mi płyn, a jak gaśnie to opada.Wczoraj mi się włączyło zrobiłem 15km temp. 90stopni węże na pół twarde, zgasiłem auto dogrzewacz się wystudził i po jakiś 20 min odpaliłem i po przejechaniu 5km zimno w kabinie i dopiero po odkręceniu korka pod ciśnieniem ( płyn podniósł się aż go prawie wyrzuciło i ogrzewanie wraca ale słabe jest. Za każdym razem jak dogrzewacz się załącza to po zgaszeniu i uruchomieniu auta i przejechaniu kilku km się zapowietrza.rozrzad z pompą wody wymieniony. Termostat puszcza jak go rozgrzewam na postoju bo w trasie pokazuje mi minimalnie ponad 90 ale termostat się nie otwiera, przez cienki wężyk doprowadzający do zbiorniczka leci płyn. Może uszczelka puszcza ? Jak węże twarde są to ciężko pali tak jak by akumulator był słaby. Niewiem ciśnienie na tłokach

    0
  • #4 07 Lut 2018 23:55
    Norbi22
    Poziom 8  

    Dowiedziałem się ze w aucie była wymieniana uszczelka pod głowica...... Dociaglem śruby i teraz jest Ok , ale podejzewam ze mogła uszczelka dostać i kto wie czy za jakiś czas nie będzie czekała mnie wymiana 😞a kupiłem tester co2 i na silniku o temp do 80 stopni pokazywał co2, a jak już się rozgrzał do 90 stopni to nie pokazywał i dlatego postanowiłem dociągnąć śruby i teraz węże nie puchną 😁. Pompkę od webasta( dogrzewacza) rozepchało i tez nie działała
    Temat zamknięty......

    0