Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Beko FSA21300 - podłączenie startera

duklos 14 Sty 2018 22:22 402 11
  • #1 14 Sty 2018 22:22
    duklos
    Poziom 8  

    Jakiś czas temu przestała mi działać zamrażarka. Przyjechał macher i stwierdził uszkodzenie startera. Podłączył na krótko zamrażarkę, starter zabrał i miał przyjechać z nowym, ale przepadł jak kamień. Kupiłem nowy starter po symbolu zamrażarki, ale nie mam pojęcia jak do podłączyć, przewodów jest dużo. Kabel zasilający, kondensator i kabel biegnący z góry, pewnie od termostatu. Może ktoś pomoże i podpowie jak to podłączyć na podstawie zdjęć. Zaznaczę, że chętnie zaprosiłbym fachowca, ale w okolicy nie ma, a jest to na zadupiu i za sam dojazd krzyczą 150 zł.
    Beko FSA21300 - podłączenie starteraBeko FSA21300 - podłączenie starteraIMG_201801...184832.jpg Download (951.42 kB) Beko FSA21300 - podłączenie starteraIMG_201801...184722.jpg Download (913.79 kB)

    0 11
  • Pomocny post
    #2 14 Sty 2018 22:58
    nares
    Specjalista AGD

    duklos napisał:
    Podlaczyl na krótko zamrażarkę

    Nie ma takiej opcji, chyba że ominął wyłącznik termiczny. Na jednym foto widać, że raczej ominął termostat.

    0
  • #3 15 Sty 2018 08:19
    duklos
    Poziom 8  

    Zamrażarka w tej chwili pracuję w trybie ciągłym. Agregat się nie wyłącza.

    0
  • #4 15 Sty 2018 09:37
    Lodxx
    Specjalista AGD

    Na tym starym starterze czy na nowym ?Jeżeli na starym to znaczy że jest on sprawny.

    0
  • #5 15 Sty 2018 10:28
    duklos
    Poziom 8  

    Starter jest w tej chwili wymontowany. Stan jak na foto. Mam nowy starter nie podłączony. Starego nie mam - zabrał fachman.
    Zamrażarka nie działała, bo po wyłączeniu starter nie załączał, dlatego mechanik wymontował uszkodzony starter i podłączył na krótko tak , że chodzi ciągle. Miał przyjechać z nowym i go zamontować, ale go "wcięło"
    Teraz chciałbym wpiąć nowy starter, żeby agregat się wyłączał i załączał wg. potrzeby.

    0
  • Pomocny post
    #6 15 Sty 2018 17:34
    Lodxx
    Specjalista AGD

    Przecież na zdjęciu jest starter podłączony, może nie chodziło mu o starter, a o termostat?

    0
  • #7 16 Sty 2018 08:59
    duklos
    Poziom 8  

    Gdzie widzisz podłączony starter i który to element wg Ciebie? Starter to ta biała cześć na oddzielnym zdjęciu i na zdjęciu z agregatem jej nie ma.
    Generalnie sytuacja wygląda tak...

    Są trzy kable:
    Zasilający (przewód Niebieski, brązowy i żółty)
    Z kondensatora (brązowy, szarozielony)
    Biegnący z góry, pewnie od termostatu (niebieski, czarny i brązowy)
    Jest jeszcze fioletowy, ale to chyba zwora.

    Pytanie jest takie jak wpiąć do tego układu ten biały element z oddzielnego zdjęcia?

    0
  • #9 16 Sty 2018 12:03
    duklos
    Poziom 8  

    Kurcze, no jest coś takiego. To co w takim razie goscio wyciągnął z tamtad.? Było podobne do tego startera ze zdjęcia i wszystko przykryte czarną puszką.

    W tej chwili stercza trzy przewody
    Odgałęzienie fioletowego - pod napięciem (zaizolowany) i brązowy i czarny (od termostatu)

    0
  • #10 17 Sty 2018 23:04
    Lodxx
    Specjalista AGD

    Jeżeli jesteś zainteresowany temat to zobacz czy masz jeszcze termostat w zamrażarce (do niego idą te odpięte przewody czarny i brązowy) i porób dokładniejsze zdjęcia.

    0
  • #11 20 Sty 2018 18:14
    duklos
    Poziom 8  

    Muszę pojechać na działkę, żeby porobić zdjęcia. Jak to zrobię to się odezwę. Naradzie dzięki.

    0