Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ciężko pali na zimnym , kopci na niebiesko 1.9 tdi golf 4

Alansi007 17 Sty 2018 13:54 1539 19
  • #1 17 Sty 2018 13:54
    Alansi007
    Poziom 3  

    Witam . Mam problem od jakegos
    Czasu z moim golfem 4 silnik 90 km ALH . Ciężko pali mi gdy jest zimny , muszę przytrzymać na rozruszniku jakiś czas , a jak załapie to chmara dymu niebieskiego , a później białego . Sprawdzę było kat wtrysku , dawkę paliwa , świece żarowe , i wszystko w jak najepszym porządku . Diagnosta zalecił mi wyminę pompy wtryskowej , lecz chce się doradzić kogoś kto miał podobnym problem .

    HELPPP !!!

    0 19
  • #2 17 Sty 2018 14:02
    robokop
    Moderator Samochody

    Proszę podać w kolejności:
    -wartość ciśnienia sprężania,
    -wynik testu przelewowego wtryskiwaczy,
    -wartość prądu pobieranego przez świece żarowe przy rozruchu na zimno.

    0
  • #3 18 Sty 2018 10:31
    mate1000
    Poziom 2  

    Witam, mam ten sam problem tylko że audi 1.9 TDI 90 km pompe miałem uszczelnianą i regulowaną a problem jest nadal... Zauważyłem że nie tylko na zimnym tylko jak postoi tak z 3 godz to już ma problem. Po nocnym postoju jak długo kręci i odpali, to wystarczy że go zgasze i odpalam na nowo to już bez problemu, wiec myślę że coś z paliwem,że gdzieś ucieka ze długo kreci...

    0
  • #4 18 Sty 2018 17:10
    migmig85
    Poziom 22  

    mate1000 napisał:
    Witam, mam ten sam problem tylko że audi 1.9 TDI 90 km pompe miałem uszczelnianą i regulowaną a problem jest nadal... Zauważyłem że nie tylko na zimnym tylko jak postoi tak z 3 godz to już ma problem. Po nocnym postoju jak długo kręci i odpali, to wystarczy że go zgasze i odpalam na nowo to już bez problemu, wiec myślę że coś z paliwem,że gdzieś ucieka ze długo kreci...

    Tak to wygląda że paliwo się wraca .
    Zrób test podłącz paliwo z butelki na krótko odpal niech trochę pochodzi i zgaś przyjdź rano i zobacz czy odpali na strzał.

    0
  • #5 19 Sty 2018 08:19
    mate1000
    Poziom 2  

    W sumie na przewodzie zasilający pompę założyłem przezroczysty wężyk by zobaczyć czy się robią jakieś pęcherze.jezeli cofa się na powrocie to ta butelka chyba nic nie da... Ale mogę spróbować, podłączyć ją pod pompę?

    1
  • #6 20 Sty 2018 19:55
    Alansi007
    Poziom 3  

    migmig85 napisał:
    mate1000 napisał:
    Witam, mam ten sam problem tylko że audi 1.9 TDI 90 km pompe miałem uszczelnianą i regulowaną a problem jest nadal... Zauważyłem że nie tylko na zimnym tylko jak postoi tak z 3 godz to już ma problem. Po nocnym postoju jak długo kręci i odpali, to wystarczy że go zgasze i odpalam na nowo to już bez problemu, wiec myślę że coś z paliwem,że gdzieś ucieka ze długo kreci...

    Tak to wygląda że paliwo się wraca .
    Zrób test podłącz paliwo z butelki na krótko odpal niech trochę pochodzi i zgaś przyjdź rano i zobacz czy odpali na strzał.


    Tak tylko dziś byle u koleżki , podłączył kompa , i tak :
    Kat wtrysku miałem bardzo wysoko , bo aż 70 , zmienił mi na optymalnie , tzn : skacze 42-48
    Dawka paliwa jest na 3,0-3,2 ( jest idealnie bo było 1.0 , miał większego trochę kopa , ale szarpał na biegach jak opętany , teraz nic ! 😊)
    Sprawdziliśmy miernikiem bezpiecznik i listwę od świec żarowych , i się okazało ze nie było prądu 😳😳 (mechanikowi zapłaciłem żeby sprawdził mi profesjonalnie , i mówił ze „jest idealnie) zmieniliśmy bezpieczniki , i prąd idzie na listwę .
    I teraz tak . Przy kacie 42-48 ciężko pali nawet na ciepłym , ale tak być powinno .
    (Dodaje ze paliwo się nie cofa , bo sprawdziliśmy)

    0
  • #7 25 Sty 2018 22:32
    Alansi007
    Poziom 3  

    Panowie ratujcie ! Może ktoś miał coś podobnego ???!!

    😨😨

    0
  • #8 26 Sty 2018 00:12
    migmig85
    Poziom 22  

    A czujnik temperatury paliwa w pompie wtryskowej ??
    Też kiedyś miałem taki przypadek .

    0
  • #9 26 Sty 2018 01:01
    krzych1-b
    Poziom 21  

    Panowie znalazłem coś takiego.
    Czarny dym - niespalone paliwo (np. lejące wtryski,)
    Niebieski dym - olej w komorze spalania
    Biały dym - woda w komorze spalania ,a inaczej mówiąc uwalona uszczelka pod głowicą tzw. UPG.
    Wystarczy mała nieszczelność i można sobie wymienić pół silnika :D .
    Może spróbować iść tą drogą?

    0
  • #10 26 Sty 2018 05:19
    Alansi007
    Poziom 3  

    krzych1-b napisał:
    Panowie znalazłem coś takiego.
    Czarny dym - niespalone paliwo (np. lejące wtryski,)
    Niebieski dym - olej w komorze spalania
    Biały dym - woda w komorze spalania ,a inaczej mówiąc uwalona uszczelka pod głowicą tzw. UPG.
    Wystarczy mała nieszczelność i można sobie wymienić pół silnika :D .
    Może spróbować iść tą drogą?


    Uszczelka nigdy , mam nowa bo wymieniałem miesiąc temu tłoki 😨😨

    1
  • #11 26 Sty 2018 08:48
    krzych1-b
    Poziom 21  

    Ja bym jeszcze zajrzał do ustawienia rozrządu ,czy wszystko jest ustawione na tip-top ,bo coś mi tu nie pasuje z tymi dymami.Miałem kiedyś podparty zawór w volvo oraz obróconą panewkę na wale korbowym-ale to byś słyszał stuk i chmura dymu za tobą
    Jeszcze jedno pytanie . Czy świece sprawdzałeś każdą z osobna tzn . wykręciłeś i podpiąłeś np. do prostownika i w jakim czasie się nagrzewają ?
    Wystarczy , że jedna ze świec jest już na wykończeniu (ew. wykończona) i później zaczyna łapać temp., to masz kłopot z uruchomieniem silnika no i występuje dymienie (niespalone paliwo).

    0
  • #12 26 Sty 2018 22:07
    Alansi007
    Poziom 3  

    Z tym rozrządem to mam idealnie ustawiony , bo bym słyszał ze coś jest nie tak . Ze świecami jest taki myk ze miałem spalony bezpiecznik od świec , wymieniony jest na nowy , tyle ze listwa która daje prąd do świec , przy ostatniej świecy jest wyłamana , i nie dosięga do świecy . Może być to przyczyna . Dodam ze przy rozruchu po nocy , i ewentualnie po 4h kopci strasznie na Niebeisko

    0
  • #13 27 Sty 2018 13:21
    krzych1-b
    Poziom 21  

    Jeśli nie ma połączenia z ostatnią świecą to trzeba to naprawić ,przynajmniej wyeliminujesz następną usterkę.

    Powrócę jeszcze do koloru dymienia.
    Nieszczelne lub niesprawne uszczelniacze zaworów ,powodują ściekanie oleju do silnika po trzonkach zaworów i stąd to dymienie !!!
    - awaria turbosprężarki lub zasysanie oleju przez odmę ( można ją tanio wymienić),naprawa turbo niestety jest droższa.Przy uszkodzonym turbo masz spadek mocy,który można odczuć natychmiast po pojawieniu się dymu.
    -praca silnika na biegu jałowym oznacza cylindry { ale jak wymieniałeś tłoki ,to i pewnie szlifowałeś ( honowałeś)cylindry}
    -filtr powietrza, zdarza się ,że to jego zabrudzenie powoduje wydzielanie się niebieskiego dymu.W starych autach oznacza to duże zużycie silnika .Ale tu pewnie masz czysto.

    0
  • #14 27 Sty 2018 20:20
    Alansi007
    Poziom 3  

    *Listwa na dniach będzie wymieniana

    *turbo jest ok . Ciągnie aż miło , nie ma spadku mocy , ani nic z tym związane

    *tloki były wymieniane , cała głowica sprawdzona , uszczelka nowa , także w tym kierunku bym nie szedł .

    *Co do filtra powietrza . Wymieniony był rok temu , sprawdzałem jakiś czas temu i jest trochę brudny , nie ma tragedi , ale po roku czas na wyminę , ale myśle ze to nie stad jest przyczyna tak „BARDZO” ciężkiego odpalania .

    0
  • #15 27 Sty 2018 21:25
    krzych1-b
    Poziom 21  

    Tłoki robione czyli pierścienie masz nowe ,ale mi chodziło też o cylindry .Robione-Tak? Jeśli tak ,to kompresja jest -hmm :?:
    Zawory docierałeś czy były tylko sprawdzane na szczelność?
    Sorry , że pytam, ale zaczyna mi brakować przyczyn co do tego dymienia.

    0
  • #16 27 Sty 2018 21:48
    Alansi007
    Poziom 3  

    Tłoki i pierścienie nowe , wiec jest ok , kompresja jest , byłoby dymienie z bagnetu

    Zawory nie były sprawdzane i nie docierane

    0
  • #17 27 Sty 2018 23:05
    krzych1-b
    Poziom 21  

    Mam prośbę , odpowiadaj na wszystkie zadane pytania lub sugestie ,bo się pozakręcam. Do odmy zaglądałeś ?
    A to ,że ciężko pali, to jest wina nie podłączonej świecy -muszą grzać cztery i odpalać na cztery cylindry, bo pomimo ,że silnik odpala na trzech ,to ON ci spala tylko w tych trzech cylindrach -no i telepie silnikiem.Chociaż przy dzisiejszych mrozach, jak kompresja dobra ,to silnik odpali bez problemu.

    Dodano po 40 [minuty]:

    A i jeszcze jedno bo zapomniałem napisać- bardzo ważne . Wymiana pierścieni i tłoków, bez robienia szlifu ew. honowania cylindrów , tylko pogarsza sprawę .
    Ile masz faktycznie kilometrów na liczniku ?

    0
  • #18 27 Sty 2018 23:09
    Alansi007
    Poziom 3  

    Odma jest w porządku , była sprawdzana , a co do szlifu , nie była szlifowana głowica , bo była już ze 2 razy szlifowana (u poprzedniego właściciela) dlatego mechanik daj większa uszczelkę .

    Przejechane jest 220 tys , ale śmiem twierdzić ze był przekręcony 😨😨

    0
  • #19 27 Sty 2018 23:23
    krzych1-b
    Poziom 21  

    Nie sądzę abyś miał gdzieś pękniętą głowicę przy kanale olejowym ( najczarniejszy scenariusz)
    Jeżeli to zaprzyjaźniony mechanik , to powinien remont zrobić dobrze, moja sugestia jest taka Stawiam na nieszczelność zaworów (trzonków zaworowych) Nie wymienił na nowe uszczelniaczy.
    I weź sobie do serca co dostałeś na PW ode mnie

    1
  • #20 28 Sty 2018 10:09
    Alansi007
    Poziom 3  

    Ja tez raczej nie myśle ze to powód pękniętej głowicy . Sprawdzana była , a mechanika znam dość długo . Sprawdze w tygodniu te zawory , może to faktycznie tu leży problem

    1
  Szukaj w 5mln produktów