Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] mercedes Sprinter 906 318CDI - Nie odpala na zimnym

wary2 18 Jan 2018 10:39 2802 3
  • #1
    wary2
    Level 14  
    Witam . Proszę o pomoc. Sprinter 318 CDI 3.0 V6 nie odpala na zimnym i na chłodnym silniku. Kiedy odepnę przepływkę, Odpala bez problemu. Za każdym razem.

    Ciśnienie paliwa sprawdzone, świece grzeją, na nowej przepływce ten sam objaw.

    Podczas odpalania zachowuje się tak jak by chciał a nie mógł. Zaczyna odpalać potem cisza potem znowu gada i tak w koło wreszcie odpali ale po chwili zgaśnie i tak do skutku.

    Co może być przyczyną brak błędów w kompie.

    Przepływ powietrza na odpiętej ok 450 mg na skok a na podpiętej ok 200 mg.

    Dodano po 1 [minuty]:

    Może występuje jakaś procedura adaptacji. Ja w kompie mam jedynie kasowanie wartości przyuczonych przepływomierza.
  • Helpful post
    #2
    decybel91
    Level 42  
    Wtryski będą uszkodzone. Ew przed demontażem zajżyj do EGRu czy nie jest przyblokowany.
  • #3
    wary2
    Level 14  
    Cześć
    Wtryski właśnie zrobiłem.
    Egr-u nie mogę wyciągnąć rozruszałem go pod silnikiem już chodzi może nie bardzo delikatnie ale silnik umie go zamknąć i otworzyć.

    A z odpalaniem dalej ten sam problem.

    Dodano po 4 [minuty]:

    Zauważyłem że jak odepnę egr też fajnie odpala czyli po prostu nie ma problemu z odpalaniem w trybie awaryjnym.
  • Helpful post
    #4
    wary2
    Level 14  
    Dobra problem rozwiązany zawór na pompie wysokiego ciśnieni. Po wymianie wszystko OK.




    Moderated By T5:

    Doceniamy, że podałeś rozwiązanie problemu, Twój temat może być pomocny innym. Nagradzamy "Pomógł".