Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat Ducato III - Centralny zamek działa tylko na orwieranie

18 Sty 2018 21:39 1284 5
  • Poziom 1  
    Witam,

    Mam od kilku dni multijeta 2012r. z paką. Kupując nie zauważyłem że nie działa centralny zamek. Dokładniej mówiąc działa, ale tylko na otwieranie.
    I z pilota, i z przycisku w kabinie, i przy otwieraniu kluczem. Sygnalizacja kierunkami mruga 2 razy (z pilota)
    Przy próbie zamykania z pilota zamki nie reagują, a kierunki mrugają 4 razy. Z przycisku w kabinie - 0 reakcji, jak i zamykając kluczem (zamyka się tylko zamek który zamykam).
    Czyli wszystko wskazuje na to że samochód "myśli" że zamki są cały czas zamknięte.
    Mechanik powiedział że z komputera widzi działanie pilota. Też z komputera zamykał drzwi. Ale nie podjął się tej naprawy.

    Chcę spróbować sam z tym powalczyć. orze ktoś wskaże dobry kierunek?
  • Relpol przekaźniki
  • Poziom 38  
    Ducccatto napisał:
    Czyli wszystko wskazuje na to że samochód "myśli" że zamki są cały czas zamknięte.

    Nie koniecznie. Bo nawet jak jest auto zamknięte to i tak sterownik centralnego wysyła sygnał do zamków i słychać ich działanie. U ciebie obstawiam driver w sterowniku lub przekaźnik w zależności jak to tam jest rozwiązane. Nie masz poprostu wyjścia na zamknięcie bądź uwalona wiązka. Pilot działa i sam sterownik częściowo też co jest potwierdzone mrugnięciem kierunków.
  • Relpol przekaźniki
  • Poziom 25  
    Któreś drzwi są otwarte ;)
  • Poziom 16  
    Jak zamkniesz auto i włączysz zapłon, jest kontrolka od otwartych drzwi lub komunikat?.
  • Poziom 10  
    udalo sie naprawic ? mam to samo, na zamkniecie cisza, na otwarcie cos pyka w zamku. wiazki OK, nie moge znalezc steronika do zamka centralnego w aucie, pisza ze pod nogami pasazera ale jakos go tam nie moge znalezc, jest jakas puszka, ale napewno nie wyglada tak jak steroniki ktore odszukalem na internecie.
  • Poziom 9  
    U mnie była taka sama sytuacja. Problem ponoć typowy - czujnik otwarcia drzwi przesuwanych.