Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

samsung SGH-D900i - po zdjęciu simlocka błąd połączenia z siecią

20 Sty 2018 11:07 333 6
  • Poziom 12  
    Witam, telefon wygrzebany w gratów. Po włączeniu jest obrazek Era. Posiadam tylko karty z Playa, po włożeniu żąda kodu jakiegoś. Trochę pogrzebałem w necie, jak to wyłączyć no i po wpisaniu takiego kodu: #*7337# telefon się zresetował sam i już nie żąda kodu żadnego. Teraz po włączeniu telefonu (nic takiego chyba nie wyskakiwało jak włączałem telefon bez karty) wyskakuje informacja przez 5 sekund SAMSUNG SGH-D900i EDGE Quad Band, nie da się tego wyłączyć, następnie wyskakuje inne okienko takie całe czarne 'Wysyłanie' a niżej na białym tle 'Nie wykonano', po chwili normalnie się włącza. Szuka cały czas sieci i po kilku minutach za każdym razem wyskakuje błąd sieci. Nie znam się kompletnie na tych sprawach. Po wpisaniu kodu sprawdzającego czy jest simlock, to już nie ma w pierwszej pozycji chyba to był Network 'x' czy 'on'. Pytanie czy coś zepsułem czy jeszcze trzeba coś sprawdzić/wpisać ?
  • Poziom 12  
    Są same 0000000. No nie fajnie, tym bardziej, że nie było żadnego ostrzeżenia. Ile to kosztuje? bo nie wiem czy to będzie się opłacało. Co w ogóle zrobiłem wpisując ten kod ?
  • Poziom 12  
    Zauważyłem :), ale kurde mogli coś na forum gdzie to tam było napisać, że tak się zdarza, czy że tak może się zdarzyć.
    Teraz jak pójdę do serwisu to ten IMEI będę miał nowy czy przywrócą mi go? Simlock nie pojawi się znów?
  • Poziom 12  
    Tak z ciekawości co oni będą robili w serwisie, że kodami nie da się tego przywrócić ?

    Dodano po 4 [godziny] 53 [minuty]:

    Może inaczej - numer IMEI mam na naklejce, czy nie będę wstanie zrobić tego sam za pomocą jakiegoś programu ?