Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Suzuki Burgman 400 K1 - Nie odpala słychać przekaźnik rozrusznika.

miguellk 21 Jan 2018 12:43 7800 18
  • #1
    miguellk
    Level 9  
    Witam wszystkich,
    Mój Burgman po kilku tygodniach garażowania nie odpala. Akumulator naładowany. Słychać przekaźnik rozrusznika, ale rozrusznik nie kręci.
    Proszę o pomoc w identyfikacji problemu.
  • #3
    miguellk
    Level 9  
    Nie mam przyrządów żeby to sprawdzić. Do chwili pozostawienia na zimowanie wszystko było ok.
  • #4
    sylweksylwina
    Moderator of Computers service
    Jak nie masz czym sprawdzić to zostaje mechanik....
    Jasnowidzów chyba nie ma na tym forum....
  • #5
    miguellk
    Level 9  
    Chyba nic innego nie pozostaje, ale myślałem że to może coś typowego. Chociaż do tej pory spisywał się bez problemów.
  • #6
    sylweksylwina
    Moderator of Computers service
    Problem ze stacyjką raczej można odrzucić bo przekaźnik słychać. Pozostaje problem z przekaźnikiem, rozrusznikiem lub okablowaniem...
  • #8
    reneeww
    Level 13  
    Jesli cyka Ci przekaznik (to znaczy jesli cykanie jest stale- tak jakby sie wylaczal i zalaczal, bo tego nie sprecyzowales), to masz akumulator rozladowany. Ewentualnie do wymiany. Jesli to jest tylko jedno cykniecie, to trzeba zaczac od pomiaru napiecia na rozruszniku. Kup sobie miernik, dla twoich potrzeb wystarczy max za 20 zl
  • #9
    Strumien swiadomosci swia
    Level 43  
    barton21 wrote:
    Jak nie masz miernika to weź po prostu zwykłą żarówkę 12V i podłącz ją do przewodów od rozrusznika. Przekręć stacyjkę i wciśnij starter. Jeśli żarówka zaświeci się w tym momencie to przekaźnik i instalacja sprawna a winny jest rozrusznik.


    DOkłądnie przy rozruszniku podepnij żarówkę.
  • #10
    reneeww
    Level 13  
    Miernik i tak bedzie musial kupic. Zarowka ciezko bedzie mial cokolwiek wiecej wylapac oprocz tego ze jest lub nie ma napiecia. Takie rzeczy po prostu kazdy powinien miec w domu.
  • #12
    paweld69
    Level 28  
    Zewrzyj dwa grube czerwone przewody na przekaźniku jeżeli rozrusznik zacznie kręcic to znaczy ,że przekaźnik do wymiany. Jeżeli nie bedzi kręcić to trzeba patrzeć do rozrusznika.
  • #13
    miguellk
    Level 9  
    Panowie, jutro dużo jedzie na serwis. Powinno pomóc. Jak będzie diagnoza dam znać.
  • #14
    Wojt22
    Level 1  
    Witam. Panowie gdzie jest umiejscowiony rozrusznik w burgmanie i przekaźnik?
  • #16
    martink66
    Level 2  
    Słychać przekaźnik rozrusznika, ale rozrusznik nie kręci.
    Proszę o pomoc w identyfikacji problemu. Sprawdziłem na krótko kablami rozrusznik chodzi. Kupiłem nowy przekaźnik rozrusznika i nic jak pstryka tak pstryka
  • #17
    rafik54321
    Level 29  
    Masz tylko ewentualne 2 powody.

    1. Przewody zasilające rozrusznik słabo przewodzą bo są np ułamane lub zaśniedziałe.
    2. Przycisk na kierownicy lub jego przewody słabo przewodzą lub są zaśniedziałe. Ewentualnie masz uszkodzony sam przycisk.

    Na przekaźniku masz te 2 śrubki do których przykręcasz przewód od akumulatora i drugi od rozrusznika. Połącz je np śrubokrętem (uwaga! Musisz uważać aby ci nie "przyspawało" śrubokręta). Powinien od razu zakręcić. Jak nie zakręci, problem masz w punkcie nr 1. Jeśli zakręci, problem masz w punkcie 2.
  • #18
    martink66
    Level 2  
    Ok już doszłem styk na wsuwce był nie dostateczny WD 40 i pomogło
  • #19
    rafik54321
    Level 29  
    WD40 na przewody?! Słaby pomysł. Jak już to są inne preparaty do złączek elektrycznych.