Elektroda.pl
Elektroda.pl
X
Texa PolandTexa Poland
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Megane III awaria silnika - Błedy wydechu esp wtrysku Megane III

21 Sty 2018 16:36 6762 12
  • Poziom 5  
    Witam. Dzisiaj podczas normalnej spokojnej jazdy poza miastem wyskoczyla mi choinka komunikatów:
    Pomarańczowy kluczyk
    Kontrolka silnika
    Skontroluj wtrysk paliwa
    Skontroluj układ wydechowy
    Skontroluj esp

    I od razu lekkie poszarpywanie całym autem,stanąłem zgasilem odpalilem i po kilku metrach to samo. Później została tylko kontrolka o układzie wydechowym.

    Renault megane III 1.5 dci 110km z dpf.
    Dodam też że od około roku mam szarpanie przy ruszaniu z jedynki i wstecznego na zimnym. Diagnoza sprzęgło lub dwumas. Czy to może miec zwiazek?

    Jakieś pomysły? :(

    Pozdrawiam
  • Texa PolandTexa Poland
  • Poziom 16  
    Renault Clip- kody błędów?
  • Poziom 5  
    Obecnie nie świeci mi się żaden błąd na desce ale jutro jadę do ASO Renault i powiem jeśli coś się dowiem choć nie liczę na cuda od nich
  • Texa PolandTexa Poland
  • Poziom 17  
    bartosz323 napisał:
    nie liczę na cuda od nich
    Nie masz w okolicy nikogo z clipem???
  • Poziom 5  
    Niestety nie mam. W ASO zbadali co i jak. Błedy jakie zapamiętał komputer to błąd ciśnienia doładowania błąd sterowania turbina czy coś takiego . Powiedzieli że nie potrafią tego powiązać z żadną konkretną usterka i że według nich wszystko jest ok. Ja sam po tej sytuacji kupiłem dodatek do paliwa który czyści wtryskiwacze i przegonilem auto na ekspresowce i póki co pomogło.
  • Poziom 25  
    Na co dzień na jakim zakresie obrotów jeździsz?
  • Poziom 5  
    Do pracy mam tylko 4 km a jak diesel zimny to max 2100
  • Poziom 25  
    Kolego zrób wypalanie DPF.
  • Poziom 5  
    Koledzy Dodam jeszcze że po zapaleniu się tych kontrolek wykasowana mi błędy ale od tamtej pory mam dziwną sytuacje a mianowicie gdy jadę stałą prędkością i chcę przed światłami wyhamować do zera obroty normalnie spadają po wciśnięciu sprzęgła ale zamiast od razu silnik klekotac to słychać takie brum brum brum brum i dopiero klekocze tak jakby obroty spadaly nie równomiernie choć wskazówka jest normalnie na dole . A dźwięk jest taki jakbym miał za chwilę zgasnąć lecz po paru sekundach wszystko wraca do normy Im mniejsza temperatura na dworze tym jest to bardziej odczuwalne
  • Poziom 1  
    Dołączam do problemu.

    Wtykam karte - odpalam - no i mamy pomarańczowy kluczyk "Skontroluj..... wtrysku"

    Dodam jedną rzecz, którą słyszę od zakupu auta (4 lata jazdy). Otóż przy obrotach ~ 1800-2200 słychać jakiś dziwny metaliczny odgłos silnika. Sprzedający mówił, że to turbina się "odpala", ale jakoś nie daje mi to spokoju i teraz gdy pojawił się ten komunikat o wtryskach..... :/ ?

    Czy ktoś posiadający Megane 3 ( 2009r.) bez fapa i dwumasy może to potwierdzić. Czy wasze silniki słychać "równo" ?
  • Poziom 5  
    Jeżeli chodzi o ten błąd Skontroluj wtryski i wydech to dowiedziałem się że u mnie miało to związek z DPF m zacząłem jeździć w dłuższe trasy i od tamtej pory cisza Więc porzuciłem temat a błąd się nie wyświetla.