Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Peugeot 206. 1.4 99r. Brak masy

wojtalo009 22 Jan 2018 08:23 4389 4
  • #1
    wojtalo009
    Level 2  
    Witam. Zakupiłem niedawno Peugeota 206 z silnikiem 1.4 75 km. Z 1999r. Pojawił się problem z masą tak mi się wydaje, że z masą a mianowicie. Po przekręceniu stacyjki powinna się świecić kontrolka ładowania lecz się nie świeci. Po odpaleniu samochodu alternator nie ładuje od razu, bo zwiększeniu obrotów zaczyna ładować i od razu na przykład zaczyna świecić zegarek ( od razu po odpaleniu nie świeci).
    Kontrolka ładowania i inne lekko się żarzą. Gdy na przykład ustawiam lusterka, kontrolki na liczniku przygasają.
    Tak samo jest ze światłem na podsyfitce w wewnątrz gdy przełącze na jedną z pozycji to kontrolka ładowania pali się maksymalnym światłem.
    Jeżeli chodzi o alternator to ładowanie ok, sprawdzony był na stanowisku, nowe szczotki łożyska ok. Pasek dobrze naciągnięty.
    Proszę o pomoc gdyż już nie mam pomysłu co może być.
    Pozdrawiam
  • #3
    wojtalo009
    Level 2  
    Przy akumulatorze wszystko jest dobrze.
    Minus do karoserii jest w porządku
  • #4
    pepe150
    Level 36  
    Jest jeszcze masa na skrzynię. A tam potrafi się urywać.
    Jak tam będzie wszystko w porządku, sprawdź połączenia na alternatorze.
    Znam przypadki, że oczko się odrywało od przewodu na alternatorze.
  • #5
    wojtalo009
    Level 2  
    Tam jest też wszystko dobrze. Już nie mam pomysłów.