Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

peugeot 307 2008 2.0 hdi RHR - nie odpala, brak kontrolki od aku i ci¶. oleju

piatka300zx 24 Jan 2018 23:43 900 7
  • #1
    piatka300zx
    Level 9  
    Witam proszę o pomoc 2.0hdi nie odpala ? już sprawdziłem, rozrz±d jest ok, paliwo dochodzi do wtryskiwaczy , silnik kręci tak jakby załapywał ale nie odpala, podaj±c mu plaka przy rozruchu nic to nie zmienia, co jest ciekawego jak wkładam akumulator to mam paliwa 3/4 zbiornika po po około 2min poziom paliwa spada na rezerwę? widzę że jak przekręcam kluczyk na zapłon to nie ¶wieci się kontrolka od ci¶nienia oleju i aku. po diagnostyce zero błędów w ecu a w Bsi bzdury w stylu żarówka tylna nie pali. Wymieniłem komplet czyli ECU+BSI+KLUCZ no i nic to nie dało pewnie dlatego że nie zaprogramowałem wtrysków ale mój pseudo autocom tego nie potrafi, po wymianie kompletu elekroniki pojawił mi się dĽwięk tak jak by immo wyło a to dziwne bo kupiłem niby cały zestaw? powinno być ok.

    Proszę o podpowiedĽ gdzie mogę szukać z góry dzięki za pomoc.
  • #2
    damdam

    Level 34  
    tak tego auta nie naprawisz.
  • #3
    piatka300zx
    Level 9  
    Jak nie pomagasz to po h... Piszesz
  • #4
    damdam

    Level 34  
    mało rzeczowa moja podpowiedĽ, no dobra. w takim razie sprawdĽ w parametrach synchronizację wał-wałek- czy wykonana, je¶li tak to podaj w MPa jakie ci¶nienie paliwa buduje, oraz w parametrach odszukaj stan kalkulatora - czy odblokowany.
  • #5
    piatka300zx
    Level 9  
    Witaj ponownie damdam trzeba było tak odrazu: synchronizacja wał/wałek (nie) czyli jak się domy¶lam który¶ z 2 czujników padł lub rozrz±d przestawiony tak ? zobaczę kalkulator oraz ci¶nienie i dam Ci znać pozdrawiam.
  • #7
    piatka300zx
    Level 9  
    Dzięki za pomoc po sprawdzeniu kompresji wszystko jasne 1(8b) 2(0b) 3(20b) 4(6b).
  • #8
    diodabg
    Level 30  
    No to nieciekawie .
    piatka300zx wrote:
    pojawił mi się dĽwięk tak jak by immo wyło a to dziwne bo kupiłem niby cały zestaw? powinno być ok.
    Pewnie radio bo tez jest przypisane do zestawu .
    Powodzonka oby wyszlo ze tylko zawory .