Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polar PTL 1000 - pralka nie działa i nie pali się lampka pranie zasadnicze

panwladza32 26 Sty 2018 14:00 618 7
  • #1 26 Sty 2018 14:00
    panwladza32
    Poziom 2  

    Polar PTL 1000 - pralka nie działa i nie pali się lampka pranie zasadnicze
    Witam.
    Potrzebuję pomocy, żaden program w pralce nie działa, robi 2 obroty i wyświetla się wspomniany problem (wiem, że pełno jest na forum z takim problemem, ale ja chcę swój opisać).Był mechanik, mówił niby, że to programator i go naprawił. Pierwszy raz pranie poszło, a drugi raz już nie. Nie wiadomo o co chodzi sądzę, że to chyba pompka do pompowania wody do bębna albo taka kuleczka pod dołem się zapchała lub rura jest zapchana do pobierania wody. Prosiłbym o pomoc w tej sprawie.
    Dziękuję.

    0 7
  • #2 26 Sty 2018 15:59
    TONI_2003
    Moderator

    panwladza32 napisał:
    Prosiłbym o pomoc w tej sprawie.
    Zatem masz całkiem sporo możliwości, a zatem powodzenia :D
    Polar PTL 1000 - pralka nie działa i nie pali się lampka pranie zasadnicze

    0
  • #3 26 Sty 2018 17:13
    panwladza32
    Poziom 2  

    A mam pytanie, jak uruchomić ten testujacy?Bo mechanik ostatnio mówił ale ja zapomniałem 😕.
    To to jest błąd F23?Na innym forum pisało ze F12 😑.

    0
  • #4 26 Sty 2018 20:49
    falo22
    Poziom 25  

    Testu nie potrzeba uruchamiać , sprawdź hydrostat i grzałke na upływność do masy. Obstawiam grzałke.

    0
  • #5 05 Lut 2018 18:40
    panwladza32
    Poziom 2  

    To trochę śmieszne, ale gdy podłączyłem kontakt do górnego kontaktu (bo zawsze był w dolnym) to wywaliło błąd "Pranie Zasadnicze" i "Płukanie", ale myślałem także to dziwne, że w dolnym kontakcie jest błąd płukania, a w górnym jest błąd płukania i prania zasadniczego. Podłączyłem wtyczkę na przedłużaczu do innego kontaktu i działa! Pranie poszło bez żadnych błędów. Bez żadnych zarzuceń, kiedyś w moim pokoju było przepięcie i rodzice postanowili, że odłączą uziemienie, bo kopało prądem gdy się dotkało grzejnika.

    I teraz tak, czemu wywalało to już wiem, ale teraz kolejne pytania, czemu wywalało błąd akurat o takim czymś, i czemu wywalało błąd inny na dolnym kontakcie, a inny na górnym kontakcie? Jednak czemu nigdy nie wywalało takich błędów, (a pralka od 9 lat) tylko nagle teraz wywalało na każdym praniu? Ostatnie mechanik mówił dobrze, że programator działa, programator oddziaływał na spięcie w kontakcie, np. pół godziny temu pisało wyczyść filtr nie wiadomo czemu? Po prostu oddziaływanie na spięcie w kontakcie oddziaływało tak, że jakieś zbędne błędy wywalało pomimo, że ich tak naprawdę nie było, a pralka nie prała. Ponieważ programator blokował jej działania przez zepsuty kontakt, prosiłbym o odpowiedzi elektryków jakie są problemy z przebiciem albo źle uziemionym kontaktem.

    0
  • #6 07 Lut 2018 18:56
    wiesiekmisiek
    Poziom 20  

    Nie żartuj sobie z prądem. Niech elektryk naprawi te gniazdka, a Ty sprawdź i pewnie wymień grzałkę. Jeżeli na grzałce jest upływność to przy poprawnej instalacji łazienki wywali zabezpieczenie, jeżeli instalacja jest popaprana to nie wyrzuci, ale pralka będzie świrować. Dla swego bezpieczeństwa i innych użytkowników trzeba instalację doprowadzić do porządku. No i grzałkę też oczywiście.

    0
  • #7 22 Lut 2018 10:31
    panwladza32
    Poziom 2  

    Dobra, problem został rozwiazany, pomogło to przełożenie 1 raz tej wtyczki i teraz działa, 3 prania i 3 razy wypralo.Gdy problem będzie znowu to poprostu zakupi się nową pralkę.Temat do zamkniecia, dziękuję za pomoc.

    0