Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda Ovtavia I 1.6 BFQ - Lekko pulsujące światła oraz podświelenie zegarów.

darecki85 29 Sty 2018 11:15 381 10
  • #1 29 Sty 2018 11:15
    darecki85
    Poziom 9  

    Witam wszystkich.
    Wsiadam do samochodu, włączam zapłon następnie oświetlenie kabiny i/lub światła mijania i wszystko działa. Uruchamiam silnik i wtedy wszystkie światła podświetlenia kabiny i zegarów oraz postojowe i mijania lekko pulsują.

    Mierzyłem napięcie w miejscu środkowej lampki (oświetlenie kabiny) i wynosi ono (silnik chodzi na wolnych obrotach): 14,03V do 14,08V, gdy zostanie włączone więcej świateł to spada do 13,9V, oczywiście po dodaniu obrotów sytuacja wcale się nie poprawia (nadal widać pulsowanie) a napięcie wzrasta i jest w przedziale 13,98V - 14,05V.

    Wydaje mi się, że to może być regulator napięcia, ale chciałbym prosić o potwierdzenie czy mam rację ewentualnie może to coś innego.

    Z góry wszystkim dziękuję.

    0 10
  • #2 29 Sty 2018 11:39
    złowrogi_boncur
    Poziom 27  

    Podobna sytuacja była w starych citroenach c5, źle dobrany regulator ładowania powodował że światła przygasały, ja bym najpierw zajrzał do modułu komfortu jeśli chodzi o oświetlenie wnętrza, sprawdź masę na silniku czy jest dobra i pomyślimy dalej.

    0
  • #3 15 Lut 2018 14:21
    darecki85
    Poziom 9  

    ...sprawdziłem masy - wydają się być w porządku. Możesz napisać coś więcej o sprawdzeniu modułu komfortu?

    0
  • #4 15 Lut 2018 14:23
    andrzej20001
    Poziom 42  

    Wymień regulator ale najpierw sprawdz stan bezpiecznika w skrzynce na akumulatorze.

    0
  • #5 15 Lut 2018 14:47
    darecki85
    Poziom 9  

    andrzej20001 napisał:
    regulator ale najpierw sprawdz stan bezpiecznika w skrzynce na akumulatorze

    bezpieczniki te wymieniłem profilaktycznie na samym początku (były tam 3 sztuki, każdy 30A).

    0
  • #6 15 Lut 2018 14:58
    andrzej20001
    Poziom 42  

    To nie są bezpieczniki alternatora

    0
  • #7 15 Lut 2018 15:00
    darecki85
    Poziom 9  

    bezpiecznik alternatora?

    0
  • #9 15 Lut 2018 19:29
    milejow
    Poziom 42  

    Odłącz wtyczkę od alternatora i sprawdź czy napięcie pulsuje, jak nie to regulator do wymiany, przedtem sprawdź bieżnie na których latają szczotki, jak zjechane to oddaj altek do naprawy.

    0
  • #10 16 Kwi 2018 11:10
    darecki85
    Poziom 9  

    ...wymieniłem regulator napięcia (wstawiłem oryginalny Bosh) - jest jakby lekka poprawa, ale to nie do końca pomogło.
    Ostatnio na wyłączonym silniku (i stacyjce) włączyłem światła pozycyjne i na pół sekundy przygasły, w tym samym momencie było słychać jakieś tyknięcie w okolicy bezpieczników/włącznika świateł. W związku z tym chciałbym zapytać czy jest tam jakiś przekaźnik który odpowiada za całe oświetlenie?

    0
  • #11 16 Kwi 2018 11:35
    CameR

    Moderator Zabezpieczeń Pojazdów

    Zmierz amperomierzem jakie są pobory prądu z akumulatora na postoju, po uśpieniu auta, na wolnych obrotach i podczas jazdy.
    Podłącz rejestrator napięcia, zmierz pulsację napięcia ładowania.

    0