Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Toyota yaris 2004 - Mrygaja awaryjne nie można odpalić ani zamknąć auta z pilot

Radrk1233 30 Jan 2018 23:15 2043 4
Optex
  • #1
    Radrk1233
    Level 2  
    Na zapłonie został wyjęty bezpiecznik prawdopodobnie nie wiem od alarmu albo immobilizer po czym włączyły się awaryjne i od tamtej pory auto nie chce odpalić przekręcam aby odpalić i cisza nie można też auta zamknąć pilotem po odłączeniu aku też to samo

    Moderated By CameR:

    W XXI w. "prawie" kaźdy telefon komórkowy posiada aparat fotograficzny a autor tematu nie raczył zamieścić nawet zdjęcia pilota oraz "uściślić", który bezpiecznik został wyjęty...
    Reg. 3.1.15. Nie pytaj od razu na forum, jeśli samemu nic wcześniej nie sprawdziłeś lub nie podjąłeś próby samodzielnej diagnozy. Pamiętaj, że porady są udzielane w sposób zdalny przy braku fizycznego dostępu do urządzenia, problem musi być bardzo dobrze opisany i zrozumiany przez użytkowników, a tytuł powinien zawierać markę, model oraz skrótowy opis usterki.

  • Optex
  • #2
    robek
    Level 17  
    Pilot oryginalny, czy dokładany?
  • Optex
  • #3
    Radrk1233
    Level 2  
    robek wrote:
    Pilot oryginalny, czy dokładany?
    oryginał

    Dodano po 1 [godziny] 29 [minuty]:

    Dodam że posiadam też taki mały srebrny kluczyk coś czytałem że on od alarmu ale co gdzie jak to nie wiem
  • #4
    CameR

    Moderator of Vehicle Security
    Dopóki w 100% nie będziesz pewny jakiej firmy system alarmowy masz zamontowany w samochodzie, to NIKT zdalnie nie będzie mógł Ci pomóc w synchronizacji pilota z centralką alarmu.
    Każdy producent alarmów ma inną procedurę synchronizacji.

    Pozostaje odszukać centralkę w samochodzie, którą instalator mógł wszędzie ukryć (nie ma jednego, stałego miejsca do montażu), zrobić jej szczegółowe zdjęcia i wraz ze zdjęciem pilota zamieścić na forum.
    ... można też w "papierach" auta poszukać certyfikatu montażu z wpisanym symbolem alarmu.
  • #5
    gimak
    Level 40  
    CameR wrote:
    Dopóki w 100% nie będziesz pewny jakiej firmy system alarmowy masz zamontowany w samochodzie

    Prawdopodobnie będzie chellenger, bo chyba takie Toyota montowała w tym czasie - w corolli taki mam. Ja bym w pierwszej kolejności sprawdził napięcie na akumulatorze - miałem podobne zdarzenie w megance, że nie dało się rozbroić alarmu jak akumulator był za mocno rozładowany.


    Moderated By CameR:

    gimak wrote:
    Prawdopodobnie będzie chellenger

    ...i zaczyna się "gdybanie" !
    Proszę poczekać z takimi podpowiedziami na więcej informacji od autora tematu.
    Reg. 3.1.11. Nie wysyłaj wiadomości, które nic nie wnoszą do dyskusji. Wprowadzają w błąd, są niebezpieczne czy nie rozwiązują problemu użytkownika.