Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch WFA 2070 - nie odpompowuje wody

14 Sie 2005 18:01 9118 13
  • Poziom 10  
    Witam !!!

    Moja pralka Bosch WFA 2070 czasami nie odpompowuje wody.
    Szczerze mówiąc od jakiegoś czasu zdarza się to coraz częściej.

    Efekt jest taki, że po nabraniu wody i zakończeniu cyklu prania - w momencie gdy powinna odpompowywać - słychać tylko delikatne "buczenie" (jakby silnik pompy się "męczył" :|).

    Po ręcznym :cry: wylaniu wody z bębna, i opróżnieniu resztek wody poprzez filtr - pralka zaczyna normalnie wodę pobierać i odpompowywać.

    Niestety przy kolejnym praniu sytuacja się powtarza - znowu nie odpompowuje.

    Uwaga !!!
    Wyłączanie pralki podczas pobierania wody powoduje zakończenie pobierania wody.

    Odnoszę wrażenie, jakby pralka miała problemy z ilością pobieranej wody. Zdarza się, że czasem pobiera jej aż do połowy wysokości okienka. Potem ma problem z odpompowaniem takiej ilości.

    Nie znam się na pralkach, ale mam wrażenie, jakby czujnik od ilości wody (o ile taki jest) mógł się uszkodzić (zapchać).


    Proszę o poradę - co robić, od czego zacząć.

    Pozdrawiam
    Yogi
  • Pomocny post
    Poziom 26  
    Ja bym zaczął od sprawdzenia pompy. Trzeba rozebrać pralkę i zobaczyć, czy pompa lekko chodzi, czy nic czasem do niej nie wpadło.

    poprawiono tekst
    skryn
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 17  
    sprawdz drożnosc węzy, dopływ, odpływ i filtr jeśli ok sprawdz pompę lub wymień
  • Pomocny post
    Poziom 1  
  • Poziom 10  
    Wielkie dzięki za tak szybką pomoc :D.

    Mam jeszcze dwa pytania:

    1. Jak najprościej wymontować pompę z mojej pralki, co muszę rozkręcić, żeby było najsprawniej, i bez problemów?
    2. Gdzie w Poznaniu jest sklep z częściami do pralki Bosch, ale taki godny polecenia?


    Pzdr
    Yogi_Babu
  • Użytkownik usunął konto  
  • Poziom 10  
    Wielkie dzięki !!!


    Pozdrawiam
    Yogi_Babu
  • Poziom 10  
    Witam !


    Przed chwilą wymontowałem pompę.
    Rozmontowałem wszystkie główne części: silnik, końcówkę węży wraz z filtrem, wirnik oraz "szkielet" z tworzywa.

    Te dwa ostatnie były strasznie zabrudzone (w środku - tam gdzie znajduje się gumowa uszczelka, taki duży "oring").
    Po wyczyszczeniu i ponownym zamontowaniu pompy chciałem sprawdzić, czy już jest Ok.
    Niestety przy "płukaniu z płynem zmiękczającym" pralka znowu nie odpompowała wody :cry:.

    Nauczony doświadzeniem zacząłem wylewać RĘCZNIE :D wodę.
    Lekko wkurzony, a zarazem zaciekawiony "co się stanie", gdy odlewałem :D :D :D wodę przez odkręcony filtr
    (pralka w tym czasie miała zadany program "odpompowanie wody"), delikatnie ruszyłem 'wiatraczek" pompy i ... pompa ruszyła.

    Czy to doświadczenie na 100% dowodzi, że pompa jest do wymiany,
    czy być może należy nadal szukać przyczyny takiego zachowania.
    Cały czas po głowie chodzi mi uszkodzony hydrostat.

    Za nową pompę życzą sobie ok. 110 zł.

    :?: Co robić? :?:


    Pozdrawiam
    Yogi_Babu
  • Poziom 10  
    Super cena - 50 zł netto !!!


    Tylko gdzie można za takie pieniądze kupić pompę w Poznaniu?

    W Poznaniu na ul. Szamarzewskiego wołają 90 zł netto.:cry:

    Pzdr
    Yogi_Babu
  • Użytkownik usunął konto  
  • Pomocny post

    Specjalista AGD
    Yogi_Babu napisał:
    Super cena - 50 zł netto !!!


    Tylko gdzie można za takie pieniądze kupić pompę w Poznaniu?

    W Poznaniu na ul. Szamarzewskiego wołają 90 zł netto.:cry:

    Pzdr
    Yogi_Babu

    Witam.
    Sprawdź na Gąsiorowskich 5a.
  • Poziom 10  
    Kupiłem pompę indukcyjną na ul. Gąsiorowskich 5a za 52 zł !!!!!! :D:D:D

    Zamontowałem i wszystko ŚMIGA.:D:D:D

    Tak nawiasem mówiąc, kolejny raz NIE ZAWIODŁEM SIĘ NA FACHOWEJ OBSŁUDZE w ww. sklepie. :!::!::!:

    Wszystkim tym, którzy zainteresowali się moim problemem i profesjonalnie doradzili - BARDZO DZIĘKUJĘ.


    Pozdrawiam
    Yogi_Babu