Elektroda.pl
Elektroda.pl
X

Search our partners

Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Poszukuje schematu instalacji Ursus C4011

slawcio1008 01 Feb 2018 15:30 3096 20
  • #1
    slawcio1008
    Level 6  
    Witam.
    Czy posiada może ktoś schemat instalacji elektrycznej Ursus C4011??
  • #2
    Xantix
    Level 40  
    Będzie taki sam jak do c 360. A schematów do "sześćdziesiątki" jest w internecie na pęczki.
  • #3
    slawcio1008
    Level 6  
    Ok większości taki sam a co z pulpitem bo zegary są inne??
  • Helpful post
    #4
    Xantix
    Level 40  
    Kontrolki świateł, kierunków i ładowania powinny być w tym trójkątnym zegarze (bo zakładam, że takim właśnie masz) - wystarczy podpiąć kabelki do właściwych żarówek. Brakuje tylko kontrolki ciśnienia oleju (bo w tym trójkatnym jest zegar ciśnienia) - taką kontrolkę można łatwo dorobić. Reszta w zasadzie jest ta sama co w 360.
  • #5
    slawcio1008
    Level 6  
    Mam jeszcze pytanie o kierunkowskazy w 360 jest jedna kontrolka a w 4011 są dwie jak je podłączyć????
  • Helpful post
    #6
    Xantix
    Level 40  
    Możesz połączyć obie kontroli ze sobą i do przerywacza - wtedy będą świeciły obie strzałki na raz. Możesz też wyprowadzić od każdego styku przełącznika kierunków osobny przewód i dać do każdej żarówki osobno - wtedy będzie migać kontrolka tylko z tej strony, z której jest włączony migacz.
  • #7
    slawcio1008
    Level 6  
    Obecnie remontuje ciągnik,chce żeby wyglądał jak w latach świetności stąd moje kolejne pytanie.
    Tym razem chodzi o podnośnik a mianowicie po podniesieniu maszyny podnośnik dość szybko opada.
    Od czegobzacząć pompa czy cylinder????
  • #8
    Xantix
    Level 40  
    Nie miałem styczności z układem hydraulicznym w c 4011 i pochodnych do tej pory. Choć zasady wszędzie są podobne. Jeśli podnośnik tylko szybko opada, ale podnosi normalnie to znaczy, że pompa za to nie odpowiada. Zatem należy szukać problemu w zużytym siłowniku, bądź nieszczelnościach w rozdzielaczu podnośnika.
  • #9
    User removed account
    User removed account  
  • #10
    slawcio1008
    Level 6  
    A gdzie jest umiejscowiony ten rozdzielacz???
  • #11
    User removed account
    User removed account  
  • #12
    slawcio1008
    Level 6  
    Witam.
    Mam kolejne pytanie,odpalałem dzisiaj ciągnik i trwało to dobre 10 minut,na początku kręcił bez odzewu potem zaczoł się odzywać ale nie potrafił zabrać dopiero po dłógim kręceniu odpalił.Wtryski były robione miesiąc temu.Moje pytanie czy to pompa się już kończy????
  • #13
    Xantix
    Level 40  
    slawcio1008 wrote:
    Moje pytanie czy to pompa się już kończy???

    Kopcił na biało przy rozruchu?
  • #14
    slawcio1008
    Level 6  
    Tak kopcił na biało i to zdrowo.
  • #15
    Xantix
    Level 40  
    No to paliwo dochodzi do cylindrów. A kompresja w cylindrach jak rozumiem jest OK? Najpierw sprawdź końcówki wtrysków czy dobrze rozpylają paliwo i czy mają ustawione prawidłowe ciśnienie. Jak będzie w porządku to sprawdź jeszcze ustawienie początku wtrysku paliwa. Jeśli obie te rzeczy będą w porządku to dopiero myśl o pompie.
  • #16
    slawcio1008
    Level 6  
    Wtryski były robione miesiąc temu więc myśle że są ok a ten moment wtrysku można ustawić samemu jeśli tak to jak to zrobić??

    Dodano po 5 [minuty]:

    Jeśli chodzi o kompresje to nie mierzyłem ale siłe a i z 5 biegu rusza z miejsca.
  • #18
    slawcio1008
    Level 6  
    Tak oglądalem te filmiki i poradze sobie z tym czekam na lepszą pogode.
    Na razie dzięki za pomoc jeśli coś jeszcze wypadnie na pewno się odezwe.
  • #19
    slawcio1008
    Level 6  
    Witam mam kolejne pytanie jeśli w pompie paliwa niena oleju czy ma to wpływ na prace pompy i odpalanie???
  • #20
    Xantix
    Level 40  
    Oczywiście, że ma wpływ. Elementy robocze pompy nie są smarowane, co w konsekwencji powoduje jej uszkodzenie. Jeśli pompa pracowała przez dłuższy czas bez smarowania to mogła się nawet zatrzeć.
    Prawdopodobnie trzeba będzie oddać pompę do specjalisty, który ją sprawdzi i ewentualnie dokona regeneracji.
  • #21
    slawcio1008
    Level 6  
    Witam mam duży problem z podnośnikiem mianowicie uszczelniałem cały układ,pokrywy skrzyni i podnośnika wszystkie oringi plus pierścienie cylindra podnośnika,rozdzielacz ani pompa niebyły ruszane teraz podnośnik dźwiga zaledwie do połowy niewiem dlaczego dodatkowo po rozgrzaniu olej zaczoł wyciekać z wszystkich możliwych miejsc tak jakby jakieś podciśnienie się zrobiło.
    Proszę o szybkie rady co zawaliłem i jak to naprawić bo praca w polu czeka.